Themen Beitrag: ManurixHydraulik Öl Elektr. Verdeck läuft aus
#1
Bei der Hydraulikpumpe für das elektrische-Verdeck läuft das Öl aus.
Ist eventuell nur ein Schlauch lose oder hat die Pumpe ein leck oder ist ein Schlauch gerissen oder oder oder....
Welche Ursache könnte das haben?
Zitieren
Bedankt durch:
#2
Hi,

dürfte der Behälter ansich sein, den kann man tauschen.
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:
#3
Dein Wort in Gottes Ohr, Ralph. Hoffentkich ist es nur der Behälter.
Zitieren
Bedankt durch:
#4
Hab am Samstag mal die Hydraulikpumpe ausgebaut und nichts gefunden am Behälter.
Kann es sein, das die Metallplatte wo die ganzen Schläuche dran befestigt sind - undicht ist?
Also nicht die Schläuche sondern die Platte die an dem Zylinder geschraubt ist.
Zitieren
Bedankt durch:
#5
Hi,

du müßtest doch nun fühlen wo an der Pumpe der Schmier herkommt??
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:
#6
Laut meinem Laienhaften Wissen kam das Öl aus der Platte raus (wie beschrieben).
Allerdings war an der rechten Seite ein kleines Schwarzes rundes Gummiteil, das war auch sehr verölt.
Das Teil sitzt weit unten an der Pumpe.
Das Teil kann man nur sehen, wenn die Pumpe ausgebaut ist.
Ein Mechaniker von uns meinte, das wäre das Überlaufventil?!
Leider sind wir auch keine Audi/VW Werkstatt.
Hier im Forum habe ich auch nirgends einen Hinweis diesbezüglich gefunden.
Zitieren
Bedankt durch:
#7
Hallo,

dazu ist doch vor kurzem erst reichlich diskutiert worden. Schau mal dazu nach.
Übrigens wäre es nett, wenn Du mal z.B. mal etwas freundlicher auftrittst.

Gruß
Andreas
Gruß
Andreas
[Bild: cs48x257.jpg]

Respekt Ein Fünfer in Ehren kann keinem Verwehren Ätschibätsch    [Bild: 658269_3.png]






Zitieren
Bedankt durch:
#8
Hallo Andreas,

ich bin gerade etwas irritiert bezüglich deiner Äusserung das ich etwas freundlicher auftreten soll
Welche Aussage war den nicht so nett von mir??
Zitieren
Bedankt durch:
#9
Hi,

mal ein Hallo oder moin moin und eine Verabschiedung wäre wünschenswert. Ist ebenfalls schon zig tausendfach diskutiert worden.

Gruß
Andreas
Gruß
Andreas
[Bild: cs48x257.jpg]

Respekt Ein Fünfer in Ehren kann keinem Verwehren Ätschibätsch    [Bild: 658269_3.png]






Zitieren
Bedankt durch:
#10
Sorry Andreas, ich entschuldige mich vielmals. Werde mich in Zukunft dran halten.
Vielen Dank für den Hinweis.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Verdeck (elektr.) wippt nach vorn GenisX 19 4.109 16.09.2020, 20:53
Letzter Beitrag: Deiwel
  [Problem] Verdeck öffnet zur hälfte aber Pumpe läuft weiter Der Dirk 1 24 03.07.2019, 10:33
Letzter Beitrag: F0264
  Hydraulik Schlauch als Ersatzteil entfallen Jetsfred 1 479 17.08.2017, 11:22
Letzter Beitrag: Lord of the Rings
  [Problem] Welcher Schlauch für Verdeck Hydraulik Skywalker 2 577 22.06.2017, 18:00
Letzter Beitrag: Tux
  Umbau auf elektr. Verdeck spider0709 6 865 17.05.2016, 10:56
Letzter Beitrag: Ralph
  Hydraulik undicht, aber wo? Roadrunner-V6 12 1.693 04.05.2016, 16:51
Letzter Beitrag: axel69
  [Problem] elektr. Verdeck schliesst nicht mehr vollständig. rensda 1 1.686 10.08.2015, 08:19
Letzter Beitrag: Jörg Ho.
  [Problem] Verdecksteuergerät elektr. Verdeck Didi69 1 4.887 18.04.2015, 18:27
Letzter Beitrag: Misterkauli
  [Manuell] Verdeck öffnet nicht - Hydraulik? steffi2708 26 6.543 15.08.2014, 14:04
Letzter Beitrag: Audi-Driver
  elektr Verdeck öffnet geht dann aber nur zum Teil wieder zu tobbsen 6 5.926 12.04.2014, 12:59
Letzter Beitrag: Audi-Driver



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste