Themen Beitrag: Mr-GibsonProblem Verdeck öffnet nicht, Sicherung 24
#1
Hallo Freunde,

ich muß mich leider mit einem Problem an Euch wenden.
Das leidige Verdeck Thema.....

Folgender Hintergrund:
-Verdeck Entriegeln funktioniert
-Fenster fahren runter
-beim betätigen des Schalters läuft die Hydro Pumpe ein paar Sekunden 
-dann fliegt die Sicherung 24

Kabelbäume in der Heckklappe sind neu, und auch die Kabel am Fenster hinten rechts sind nicht durchgescheuert.

Ich suche schon seit stunden und komme nicht weiter.....
Was ich entdeckt habe, ein schwarzes Kabel das zur ZV Pumpe geht ist ab (wie von Seitenschneider durchtrennt) vielleicht hängt das irgendwie mit der Verdeck Thematik zusammen?
Ich finde allerdings die andere Seite des Kabels nicht, keine Ahnung wo das hin geht...

Bitte bitte, vielleicht hat jemand eine Idee wie ich weiterkommen könnte.

DANKE schonmal, Roland
Ich fahre und fahr mein ganzes Leben entlang, ich fahre und fahre, und halte nie an Ganz geschmeidisch...

http://youtu.be/VQS4ztARZ8s
Zitieren
Bedankt durch:
#2
Hallo Roland 

die Sicherung 24 ist zuständig für das Verdeck.

Es könnte das Verdecksteuergerät sein. 

Aber das ist aus dem Wasserglas lesen. Kannst du deinen Fehlerspeicher mal auslesen, dann können dir die Experten sicher weiterhelfen.
Viele Grüße aus LA

Werner
(LA - Landshut in Niederbayern Cool )


588 / 559, EZ 25.04.1997; Supersport Edelstahl Auspuffanlage komplett, mingblau, Klima, Sitzheizung, dunkelblaues elektrisches Verdeck,
Funk Schalter für elektrische Antenne, Nokia Subwoofersystem,

Ganze Innenausstattung in Leder ecrue und Wurzelholz:
Ledersitze, Kopfstützen vorne, Kopfstützen hinten, Schaltsack; Mittelarmlehne; Handbremshebel Cover;

Zitieren
Bedankt durch:
#3
Hi MR. Gibson

Du könntest das Arbeitsrelais der Pumpe ziehen (im Kofferraum rechts direkt an der Pumpe) um zu sehen ob der Motor fest ist und deswegen zu viel Strom zieht.

Gruß
Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#4
Hallo und einen schönen Feiertag,

habe nun etwas weiter gesucht.

-Relais abgezogen, Schalter betätigt, nichts passiert
-Relais Kontakt 87 gegen Masse = 0 Ohm
-Relais überbrückt, Pumpe läuft wieder kurz, hört sich aber komisch an (rattert irgendwie) dann fliegt die Sicherung

Ich befürchte das schlimmste .... Motor defekt?

Was ich mir auch noch nicht erklären kann, ist das schwarze Kabel, der ZV Pumpe das ab ist. ZV funktioniert einwandfrei.

Viele Grüße
Roland
Ich fahre und fahr mein ganzes Leben entlang, ich fahre und fahre, und halte nie an Ganz geschmeidisch...

http://youtu.be/VQS4ztARZ8s
Zitieren
Bedankt durch:
#5
Ahoi,

ich komme endlich voran...
Die Pumpe ist ausgebaut und liegt nun zerlegt vor mir. 5 Stunden hat sie sich gewehrt, aber ich habe gewonnen.

Und ... HURRA ich bin auf Öl gestoßen!

Der ganze Motor ist innen eine einzige Ölquelle. 

Jetzt muss ich nur noch herausfinden ob es einen originalen Dichtungssatz für den Elektromotor gibt, sonst muss ich zusehen dass ich etwas im Zubehör finde. Die Dichtung wird ja keine Audi Erfindung sein.

Gruß Roland
Ich fahre und fahr mein ganzes Leben entlang, ich fahre und fahre, und halte nie an Ganz geschmeidisch...

http://youtu.be/VQS4ztARZ8s
Zitieren
Bedankt durch:
#6
UPDATE
-Motor gereinigt
-neuer Wellendichtring verbaut
-alles wieder zusammengebaut
-HURRA läuft!

Habe noch ein paar Dichtungen hier liegen, falls jemand welche braucht, kurze Nachricht an mich.

Gruß
Roland
Ich fahre und fahr mein ganzes Leben entlang, ich fahre und fahre, und halte nie an Ganz geschmeidisch...

http://youtu.be/VQS4ztARZ8s
Zitieren
Bedankt durch: Tux
#7
Hallo

Wo hast du die Dichtungen her und welche Größe haben sie?

Gesendet von meinem Nexus 5X
Grüße coupe110

VCDS HEX-CAN-USB Service 0305x - 0314x Raum Cottbus, Südbrandenburg
Cabrio BJ97 1.8 mit DHW Getriebe, Aktionsmodell für Audizentren [Bild: 724637_5.png]
Audi A4 b6 Avant 3.0 Multitronic, Sport Plus         [Bild: 612066_5.png]
Multitronic Reparatur und Ölwechsel

Zitieren
Bedankt durch:
#8
Hallo Coupe110,

ich habe die Wellendichtringe im Gewerbegroßhandel gleich in grösserer Stückzahl neu gekauft.

Abmessung: 24x10x7 wie das Original auf der E-Motorwelle

Kosten 2,- € incl. Versand

Gruß
Roland
Ich fahre und fahr mein ganzes Leben entlang, ich fahre und fahre, und halte nie an Ganz geschmeidisch...

http://youtu.be/VQS4ztARZ8s
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Verdeck öffnet nicht Heckklappe geht auch nicht auf Stefan86 2 27 02.09.2018, 21:56
Letzter Beitrag: Stefan86
Question [Problem] Elektrisches Verdeck öffnet nicht Micha2307 10 2.123 16.08.2018, 14:30
Letzter Beitrag: Peter_Pan
  Verdeck öffnet und schließt nicht mehr. ByzanzCabrio 32 196 03.08.2018, 21:14
Letzter Beitrag: Stefan T
  Verdeck geht nicht Fehlercode 02023 - Klemme 87 N.W. 2 72 19.06.2018, 13:57
Letzter Beitrag: Lagebernd
  Verdeck schließt nicht Flyflieder 1 20 08.06.2018, 08:54
Letzter Beitrag: Cornwald
  A4 Cabrio Verdeck öffnet nicht richtig wenn warm GenisX 3 24 29.05.2018, 17:22
Letzter Beitrag: musikus
  AUTOMATISCHES VERDECK ÖFFNET NICHT MEHR.....HILFE....!!!!! bencardride 30 39.199 21.05.2018, 18:09
Letzter Beitrag: ekke
Question [Bitte] Caprio Dach öffnet nicht mehr, der manuelle Schlüssel ist abgebrochen Netti210862 2 26 14.05.2018, 20:35
Letzter Beitrag: Carrera-Racer
Exclamation [Problem] Verdeckentriegelung öffnet nicht! HerrPoth 10 1.650 06.05.2018, 12:17
Letzter Beitrag: uwe64schwarz
  [Problem] verdeck geth nicht af Marcus Hope 0 78 16.04.2018, 13:01
Letzter Beitrag: Marcus Hope



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste