Themen Beitrag: Rainer501Montage der Aufnahmen für Wiesmann HT
#11
Hallo und vielen Dank an Peter_Pan

Ich hoffe ich komme damit weiter.

Ich habe unten Photos von einem Halter am und je eines der Halter die am Hardtop befestigt sind zugefügt.
Die Halter des HT haben je einen Anschluß der die Heckscheibe angeschlossen wird. Die Stromführung verläuft wohl durch die beiden Schleifkontakte zum Halter. An dem einen wird die Spannung angeschlossen und er andere ist für die Massenverbindung. Aber die Halter am Cab haben keine Anschlussmöglichkeit!?! Wenn ich dort ein Kabel anschraube? ist die Sicherung hin denn es besteht ja die Vebindung zur Karrosse.
Vieleicht weiß jemand weiter..

[Edit: Bild falsch verlink]
Zitieren
Bedankt durch:
#12
Hallo,

jetzt habe ich alles bis zum Ende durchgelesen - aber irgendwie doch nicht verstanden

Ich lach mich wech
Was stört es die deutsche Eiche, wenn sich eine Wildsau an ihr reibt?  Ich lach mich wech
Mein PN-Speicher ist voll. Bei Fragen oder Hinweisen bitte eine Email schreiben.
Zitieren
Bedankt durch:
#13
SORRY, Ich hab das mit den Bildern nicht hinbekommen Sorry! Tut mir leid! ...
Zitieren
Bedankt durch:
#14
Hallo Harry,
Bilder hochladen ist (zumindest vom PC) ganz einfach - wenn man weiß wie es geht: Zwinker 

Wenn Du unter dem letzten Beitrag auf den Icon "ANTWORTEN" klickst, siehst Du unter dem Textfeld das Feld "ATTACHMENTS".
Da (links) auf "DURCHSUCHEN" klicken und ein Bild auf Deinem Rechner aussuchen. Danach rechts auf "ATTACHMENT HINZUFÜGEN" und das Bild wird auf den Forenserver geladen.

Danach kannst Du - wenn Du willst - das Bild noch (als "Thumnail") an beliebiger Stelle im Text platzieren.

Versuch macht kluch .... Zwinker 

Gruß
Peter
Was stört es die deutsche Eiche, wenn sich eine Wildsau an ihr reibt?  Ich lach mich wech
Mein PN-Speicher ist voll. Bei Fragen oder Hinweisen bitte eine Email schreiben.
Zitieren
Bedankt durch:
#15
Hallo

Versuch gemacht, und geklappt! Smile Danke. Das hatte ich letztens auch versucht, jedoch waren die Fotos anscheinend zu groß und es kam ne Fehlermeldung.
Also: das eine ist ein Halter der am Cab befestigt wird, das andere ist ein Halter am Top (mit E-Anschluß 1-adrig).  Dieses Kabel wird an das Kabel der Heckscheibe angeschlossen. Die Stromführung zum Halter der Cabs erfolgt wohl durch 2 Schleifkontakte am Auflagenring.
Dieser hat aber keine Anschlußmöglichkeit. Auf der anderen Seite des Fahrzeugs ist es identisch. Dh. An der eine Seite wird wohl Masse angelegt und an der anderen die Stromzufuhr - aber wie?
Vielleicht kann mir ja da schon jemand helfen.

Danke
Harry


Angehängte Dateien Thumbnail(s)
       
Zitieren
Bedankt durch:
#16
Hallo Harry !
Das ist ziemlich einfach . Folge dem link aus dem 2tem Post zum FAQ Artikel und gucke die dir die Bilder zum Wiesmann Hardtop an das wirst du sehr schnell feststellen das dir eine / zwei Kunststoffhülsen fehlen , die genau diese Kontakte beinhalten ( zwei runde , metallische Plättchen ) . 

Gruß
Ralf
Zitieren
Bedankt durch:
#17
Hallo und Danke Ralf

Du meinst diese schwarze runde Ringe oben. Ich hab mir die Bilder vorher auch schon angeschaut, ist mir aber nicht aufgefallen, habe mir aber nur um den schönen Ausschnitt der Klappe Gedanken gemacht. Das steht mit auch noch bevor...
Deshalb hatte der Vorbesitzer die Halter des Tops mit Plastikunterlagen unterfüttert. Er hat das Top auch schon gebraucht gekauft wußte es aber auch nicht!? Falls ich sowas nicht basteln kann werd ich den Anschluß per Kabel direkt an das Top herstellen. Ist ja nur 1x im Jahr!
Wieder einen Schritt weiter Danke nochmal. Ich brauch jetzt trockenes Weter am Wochende damit ich basteln kann.

Gruß
Harry
Zitieren
Bedankt durch:
#18
hallo, soweit ich weiß wird der Strom vom Lüfter genommen und über ein Relais beim Einbau des Hardtop wird der Strom vom Lüfter zur Heckscheibenheizung geleitet.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Suche Montageanleitung Wiesmann HT Käfertönni 1 711 03.02.2016, 00:50
Letzter Beitrag: Simse
  Wiesmann Hardtop Verriegelungsbolzen Klassiker97 13 3.380 03.06.2014, 22:31
Letzter Beitrag: Klassiker97
  Wiesmann Montagesatz? Jürgen Ende 3 2.871 02.11.2011, 11:33
Letzter Beitrag: Jürgen Ende
  Verdeck neu + Montage für 695€ !!! audinarr 14 6.369 06.08.2011, 23:17
Letzter Beitrag: pandabear
  Kleine Öffnung nach Montage des Hardtops bei der Verdeckklappe Franz-Otto 3 3.334 21.10.2010, 17:24
Letzter Beitrag: Bastel
  Wiesmann Hardtop OHNE karosserieseitige Halter steichris 12 18.210 01.10.2009, 14:12
Letzter Beitrag: Chris1701
  Hardtop Montage Bobbycar123 2 6.480 04.09.2008, 11:44
Letzter Beitrag: terestric



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste