Problem Alarmanlage - Blinker leuchten, Hupe bleibt stumm
#1
Hallo Zusammen,

- Cabrio BJ 04/1993, V6 2.8, manuelles Verdeck -

die Schönheit verfügt vom Werk aus über eine Alarmanlage, die leider nicht mehr funktioniert wie sie soll.
Im Forum und im übrigen Netz bin ich nicht so recht weiter gekommen, daher hier einmal mein Problem mit der Bitte um Hilfe bzw. Tipps. Is dat wirklich so?

Problem:
Wenn ein Alarm ausgelöst wird, blinken zwar alle Blinker vorschriftsmäßig, jedoch bleibt das Cabrio stumm. Eigentlich sollte die Hupe zusätzlich "eine Fanfare blasen" um auf sich aufmerksam zu machen.

Jemand eine Idee woran die Stummheit liegen und wie ich das Problem beheben kann? Huh 

Schonmal Danke für die Mühen und liebe Grüße aus Münster

Daniel
Zitieren
Bedankt durch:
#2
Hallo Daniel,

ich habe mal in meine Glaskugel geschaut  Cool

Der erste Ansatz wäre bei mir immer:
Da hat Jemand die nervende (zusätzliche) Hupe wegen häufiger Fehlalarme abgeklemmt.

Ich hatte mal einen Ford Sierra mit werkmäßiger DWA. Da hat man vor dem Öffnen des Kofferraums (ging nur mit Schlüssel) immer auch die Türen entriegeln müssen.
Hat man das vergessen, war man der Blickfänger auf dem Supermarkt-Parkplatz
Ich lach mich wech

Ansonsten die Hupe selbst und dann die Kabel zum Steuergerät der ZV überprüfen.

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Big Grin US-Blinker leuchtet GELB!!Es ist soweit.. Holli69 675 583.016 21.04.2018, 07:25
Letzter Beitrag: yoshi
  [Elektrisch] Blinker vorne rechts und Nebelscheinwerfer ohne funktion luke 7 39 13.04.2018, 17:55
Letzter Beitrag: Peter_Pan
  Alarmanlage geht von allein los schulle 22 16.205 13.04.2018, 10:08
Letzter Beitrag: wolverine1973
  ZV Schlüssel öffnen- Blinker gehen nicht Manurix 7 824 14.02.2018, 09:02
Letzter Beitrag: blue-elise
  [Elektrisch] Heizung, FH, Blinker usw laufen immer Audiman100 36 2.183 25.01.2018, 10:34
Letzter Beitrag: Audiman100
  Rücklicht, Scheinwerfer und Instrumente leuchten aber die ZV reagiert nicht mehr creationato 0 872 24.01.2018, 00:00
Letzter Beitrag: creationato
  Alarmanlage Leuchtdiode Webster 11 2.111 29.12.2017, 20:04
Letzter Beitrag: Bo.
  [Problem] Blinker geht nicht - Feuchtigkeit im Kofferraum? Webster 7 1.412 28.11.2017, 14:16
Letzter Beitrag: Webster
  [Elektrisch] Blinker spinnt Ziwicki 7 1.496 30.08.2017, 14:20
Letzter Beitrag: Ziwicki
  Blinker stellt nichtmehr zurück niko7 5 1.297 20.08.2017, 15:06
Letzter Beitrag: eggart



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste