Themen Beitrag: tm76Problem Warnleuchten spielen verrückt
#1
Hallo
 
mein 1.8er aus 1997 macht mir nun schon seit 3 Jahren Probleme, die Warnlampen im Tacho leuchten auf und es ertönt ein jammernder Ton, mal beides mehr, mal weniger.
 
Anfangs trat das Problem nur hin und wieder auf, inzwischen aber fast dauerhaft (Saisonkennzeichen 04-10, aktuell habe ich also noch Ruhe)
 
Meine Werkstatt des Vertrauens (ehemaliger Audi Meister) kann mir aktuell auch nicht helfen auch weil es wohl keine Ersatzteile mehr gibt. Technisch sei der Wagen vollkommen in Ordnung.
 
Hat einer einen ähnlichen Fall schon gehabt und kann mir helfen ?
 
Auch wenn ich so fahren könnte  , das Lichtspiel und die Geräusche nerven tierisch.

Hier findet Ihr ein kleines Video vom Problem: https://youtu.be/FsXRyYWQoKU
 
Danke.
 
LG Torsten
Zitieren
Bedankt durch:
#2
Hallo,

ich hatte bei meinem 97er ABK ein ähnliches "Problem", bei mir war es tatsächlich der Sensor im Kühlwasser-Ausgleichbehälter, der bereits bei relativ geringem Niedrigstand anschlug. Das würde ich mal als erstes prüfen (auch wenn die Werkstatt sagt, es sei technisch alles in Ordnung...).

Liebe Grüße
Erik
Cabrio: Audi TT (8N) Roadster, 1.8T 180PS
Alltagsfahrzeug: Audi A4 (B9) Avant G-Tron 
Zitieren
Bedankt durch:
#3
Danke für die Antwort.

Kannst Du mir vielleicht ne Teilenummer oder nen Link zum entsprechenden Sensor geben ?

Kann man den Sensor selbst wechseln oder muss man dafür den Behälter dafür ausbauen und somit auch die Flüssigkeit ablassen ? Das würde ich wohl selbst nicht hinbekommen.

LG Torsten
Zitieren
Bedankt durch:
#4
(28.03.2019, 20:29)tm76 schrieb: ... Teilenummer oder nen Link zum entsprechenden Sensor geben ? ...

Hallo Torsten,

den Sensor gibt es nicht einzeln. Der Ausgleichsbehälter (Teilenummer 8A0121403) muss komplett getauscht werden. Den Behälter gibt es von den "Aftermarket-"Anbietern ab ca. 10 EUR aufwärts.

Der Austausch sollte auch für Laien kein Problem sein. Einfach den unteren Schlauch z.B. mit einer kleinen Schraubzwinge o.ä. abklemmen, den Rest Kühlwasser aus dem Behälter auffangen und den Behälter austauschen.
Danach mit dem richtigen Frostschutz (müsste G12 sein, aber schauen, was zuletzt eingefüllt wurde) wieder auffüllen.

Dürfte aber auch in einer freien Werkstatt nur Minutensache sein.

Gruß
Peter
Was stört es die deutsche Eiche, wenn sich eine Wildsau an ihr reibt?  Ich lach mich wech
Mein PN-Speicher ist voll. Bei Fragen oder Hinweisen bitte eine Email schreiben.
Zitieren
Bedankt durch:
#5
Hallo,
kann ich bestätigen. Kleines Geld und kein Problem, auch mit Deckel. Oft auch ein Problem....Ich habe einfach mit einer großen Spritze das Kühlwasser komplett bis zum Schlauch aus dem Behälter abgezogen, diesen gewechselt und Kühlwasser zurück.
Gruß Uwe
[Bild: 20200414_203029_resizrhkw9.jpg]
"Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel"

Bertrand Arthur William Russell


Zitieren
Bedankt durch:
#6
Das mit dem Ausgleichsbehälter hat leider nichts geholfen.  Un

Habe das Cabrio gerade aus der Werkstatt geholt (TÜV und Service) und die gaben mir den Rat, das Kombiinstrument mal zu einem Fachmann zum prüfen / reparieren zu schicken.

Hat da jemand Erfahrungen und kann mir vielleicht jemand eine Firma dafür empfehlen ?

LG Torsten
Zitieren
Bedankt durch:
#7
Hallo
Könnte in der Tat auch ein Kontaktproblem in Kombiinstrument / Minicheck sein. Handbremse leuchtet auch kurz.
Ist auf langen Stiftleisten auf der Hauptplatine ausgesteckt.
Damit du nicht so viel Angst vor dem Thema hast schau dir doch schonmal diese FAQ an :
https://www.audi-cabrio-club.info/faq/in...artlang=de

Gruß


Gesendet von iPhone mit Tapatalk
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#8
Servus,

falls du gar keine Hilfe finden solltest, dann kannst du das ggf. auch zu mir schicken. Ich könnte dir auch gegen Kostenerstattung eines zur Verfügung stellen zum Test, ob es das KI tatsächlich ist.

Gruß
Boris
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 80ern, den 90ern und von heute:
-  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93  -  VW Passat Variant 4Motion 2,8 BiFuel BJ '03

[Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg][Bild: signatur-passat.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren
Bedankt durch:
#9
Hallo

ich habe das Problem inzwischen durch den Austausch der Minicheck Einheit gelöst.

Danach war Ruhe Smile 

Danke an alle, die mir helfen wollten  Laola
Zitieren
Bedankt durch:
#10
zu früh gefreut: seit heute leuchtet die Öldruckleuchte Sorry! Tut mir leid! 

laut Werkstatt ist Ölstand und Öldruck aber in Ordnung Is dat wirklich so?
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question DZM & warnleuchten ausfall - wer hätte evtl noch tipps ? streaky 3 2.035 24.07.2008, 23:05
Letzter Beitrag: streaky



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste