Suche Stromlaufplan, Zentralverr. Heckklappe und Öffner Verdeckklappe ohne Funktion
#1
Hallo,
wie in  meiner Vorstellung geschrieben habe ich mir ein Cabrio Bj.93 geholt. Nachdem ich nun 4 Tage nur gereinigt und poliert habe und die Dämpfer der Verdeckklappe sowie die unteren Türleisten erneuert habe bin ich nun an der Zentralverriegelung.
Die Türen und Tankklappe funktionieren aber am Kofferdeckel rührt sich nichts. Der Kabelbaum rechts war komplett durch. Den habe ich erneuert und den linken der schon neu war durchgemessen. Das einzige Kabel das Strom in die Klappe führt ist das Weiss/Schwarze vom linken Kabelbaum. Dieses geht zum Schließzylinder, aber wenn ich ihn drehe ändert sich nichts. Am Verriegelungsmotor kommt auf keinem Kabel 12V + an. Egal welches Schloss ich betätige. Ohne Stromlaufplan komm ich nicht weiter.
Wo kann ich einen solchen finden und wer hat noch eine Idee woran es liegen könnte.

Meine nächste Aktion soll der Tausch der völlig verrosteten Vorderachse werden. Einen gebrauchten Motorträger hab ich schon aus der Bucht und die Querlenker und alle Buchsen und Gelenke sind neu bestellt.

Viele Grüße

Lobo
Zitieren
Bedankt durch:
#2
Hallo Lobo !

Hast du einen passenden Stromlaufplan in der FAQ gefunden ?
Ohne brauchst du gar nichts anfangen zu messen.
Sicherheitshalber würde ich auch auf die Suche gehen nach einem gebrauchten Verdeck Steuergerät


Gruß vom Tux
Gesendet via mobiler Telefonzelle
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#3
Hallo Tux,

danke für die schnelle Antwort. Einen Stromlaufplan auf dem ich z.B. erkennen kann Welcher Kontakt über welches Kabel (Farbe) z.B das Steuergerät ansteuert und über welches Kabel
z.B. der Verriegelungsmotor angesteuert wird habe ich nicht gefunden. Vielleicht bin ich auch zu blöd zum suchen.
Es wäre halt schön wenn man einen kompletten Stromlaufplan bekommen könnte. Kann mir einer sagen wo es sowas gibt ?

Viele Grüße

Lobo

Hallo,

ich habe jetzt Stromlaufpläne in FAQ gefunden (bin halt neu im Forum) , versuche den Fehler damit nächste Woche zu lokalisieren.

Wenn jemand eine Idee hat, ich bin froh für jeden Tipp.

LG

Lobo
Zitieren
Bedankt durch:
#4
Hallo,
nachdem alle gefundenen Stromlaufpläne die Kabelfarben an meinem Steuergerät nicht dargestellt haben, ich noch die Microschalter an Scheibenrahmen und Heckklappe geprüft hatte, hab ich mein Brett vorm Kopf abgeschraubt und nochmal von vorn am Sicherungskasten angefangen. Und siehe da die Sicherung vom Verdecksteuergerät war kaum erkennbar durchgebrannt. Ob ich es am Anfang übersehen[Bild: ohmy.gif] habe oder sie beim prüfen vom defekten Kabelstrang durchgebrannt ist ? Keine Ahnung. 
Auf jeden Fall funktioniert jetzt alles einwandfrei.[Bild: smile.gif]

Liebe Grüße 

Lobo
Zitieren
Bedankt durch: Sierrakiller


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Suche] Stromlaufplan / Steckerbelegung ZV Pumpe Dennis51280 4 1.227 06.10.2022, 11:10
Letzter Beitrag: M.Boughardain
  Funktion Relais Scheinwerferreinigung cyberzip 1 593 08.07.2022, 19:39
Letzter Beitrag: walterundmarianne
  Blinker vorne rechts beide ohne Funktion audi100S 3 1.061 13.06.2022, 20:11
Letzter Beitrag: Bo.
  Audi Cabrio 2.6 V6 ABC - Stromlaufplan Klima rofacabrio 24 5.737 07.12.2021, 16:29
Letzter Beitrag: lemmy
  Heckschloss ohne funktion Moe-B4 6 1.263 17.11.2021, 20:36
Letzter Beitrag: axel69
  [Elektrisch] Ersatzkabel Heckklappe Bestellung Steffi und Mulri 6 1.820 06.04.2021, 22:31
Letzter Beitrag: Audiolet
  [Problem] Rückfahrscheinwerfer ohne Funktion in Verbindung mit Ganganzeige? hermesbaby1 7 1.971 13.03.2021, 18:31
Letzter Beitrag: hermesbaby1
  Stromlaufplan NG Motor CabrioJanosch 1 2.299 12.07.2020, 14:34
Letzter Beitrag: Mike911
  [NG] Stromlaufplan NG Motor Mike911 0 665 12.07.2020, 14:32
Letzter Beitrag: Mike911
  Kabelführung Heckklappe Roy 11 2.731 10.07.2020, 13:00
Letzter Beitrag: Roy



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste