Themen Beitrag: brendan2 Fragen zum KI
#1
Einbau Tachoringe:
Mist - Walde schreibt sogar noch ganz deutlich :"Hier muß man sehr sauber arbeiten". Klasse, ich habe sogar nen Pinsel benutzt, so sauber wollte ich arbeiten. Nur blöd, daß ich mit dem Pinsel an den feuchten Klebstoff geraten bin und mir jetzt - wie so viele - die Plexiglasscheibe vom KI versaut habe. Ich hab die Suche benutzt und gefunden, daß man die Scheibe für 70 EUR bei der örtlichen Apotheke erwerben kann. Bei Mecki wird aber behauptet, man bekomme die Scheibe nicht einzeln, sondern nur das gesamte Gehäuse...Weiß wer was genaueres ?

Zweitens:
Nach dem Einbau habe ich einen total symmetrischen Teilausfall der Beleuchtung von DZM und Tacho. Beim DZM ist die rechte, zum BC gewandte Seite ausgefallen, beim Tacho die linke. Und zwar jeweils exakt der gleiche Bereich, nur seitenverkehrt. Das spricht nicht gerade für defekte Birnen. Was kann es sonst noch sein ?

Wieder Mal vielen Dank im voraus!
Für mich: Audi Cabriolet 2.8, 1998, mingblau, blau, bordeauxrot
Für mich und sie: A5 3.0 TDI quattro Cabrio, 2010, phantomschwarz, schwarz, bordeauxrot
Für den Sohn: A4 1.8 T quattro Cabrio, 2004, delfingrau, schwarz, grau
Zitieren
Bedankt durch:
#2
Zu Punkt 1 kann ich aus leidvoller eigener Erfahrung berichten, dass es beim freundlichen nur das ganze Gehäuse gibt.

Wenn ich mich recht erinnere, ist der genannte Preis auch der für's Gehäuse.

Die Scheibe wirst Du ohnehin nicht so sauber vom Gehäuse lösen können, dass Du eine neue aufkleben könntest, wenn es sie denn gäbe.....

Übrigens, der von Walde empfohlene UHU 5 Minuten fest scheint mir der beste Kleber für dieses Vorhaben zu sein.....


Punkt 2 hab' ich leider keine Idee, es sei denn Du hast es irgendwie geschafft, die Leitungen auf der Leiterfolie zu unterbrechen - hast Du die Birnchen trotzdem mal versuchsweise getauscht ?

Gruß

Uwe
Zitieren
Bedankt durch:
#3
Moin moin!

Also ich würde Dir auch direkt ein neues Gehäuse empfehlen... ich habe noch eins im Keller (weiß aber nicht ob VDO oder UN4) - das müsste ich vorher mal nachschauen Ich finds blöd Wenn Du Interesse hast, dann check doch mal, welches Du benötigst.. und den Rest kriegen wir schon hin...

Zum 2. Es ist manchmal wie verhext! Aber geh' erstmal davon aus, dass zufällig GENAU die Birnchen den Geist aufgegeben haben ... Das ist mir auch schon passiert - liegt wohl am "sanften" Ein- und Ausbau... Zwinker

Gruß
Bastian
[Bild: attachment.php?aid=3763]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Zwei Fragen zum KI MainzMichel 5 4.129 24.04.2015, 19:03
Letzter Beitrag: MainzMichel
  dove Fragen zum KI ... streaky 6 2.930 05.04.2010, 22:11
Letzter Beitrag: Audi-Driver
Question 2 Fragen!!! ManuelL 6 3.726 02.02.2010, 18:18
Letzter Beitrag: ManuelL
  Cabrio Bj 97 2,8 3 Fragen boxster986 4 2.400 22.03.2008, 23:00
Letzter Beitrag: krujtzschoff
  2 Fragen zur Außentemperaturanzeige Robert 10 6.613 15.02.2007, 14:25
Letzter Beitrag: Mech©
  BC eingebaut, nun ein paar Fragen!! Ralph 2 1.171 26.03.2005, 12:59
Letzter Beitrag: Ralph
  AC ist drin, fragen sind offen?! pat911 5 1.848 27.01.2005, 23:49
Letzter Beitrag: pat911



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste