Tempomat streikt
#1
Hallo,
nachdem das Cab wegen dem Lenkgetriebe in der Werkstatt war streikt nun der Tempomat. Das das kacke oder was?! Nach Rücksprache mit dem Audizentrum hängt das nicht zusammen.
Der Tempomat ist nach Angaben des Werkstattmeisters mit der Kupplung und dem Bremslichtschalter verbunden, evtl. könnte da der Fehler liegen. Auch der Tempomat-Schalter am Lenkrad könnte defekt sein.
Meine Frage: Kann man irgendwie feststellen, woran es liegt? Prüfen oder so? Un Un Bin um Tipps dankbar!

Schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Subaru Forester
[Bild: dscn2200-3t9j3d.jpg][Bild: 20210702_150346-1-2c6keq.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#2
Marcus,

deine Audi-Werkstatt hat dir nicht alles erzaehlt:
Die Geschwindigkeitsregelanlage ist auch mit der Tachowelle verbunden. Eigentlich logisch, denn sie muss ja irgendwie wissen, wie schnell du faehrst, wenn du "Set" drueckst.

Ich denke mal, dass der Fehler ganz schlicht daran liegt, dass der Unterdruckschlauch ab ist. Die Regelanlage wirkt ueber eine Unterdruckmembrane auf das Gasgestaenge und regelt damit die Geschwindigkeit.
Also, mal nachgucken, ob der Unterdruckschlauch angeschlossen ist - auf beiden Seiten natuerlich - und dann mal checken, ob die Membrane noch OK ist: durch saugen am Schlauchende, dass am Saugrohr sitzt. Wenn sich kein Unterdruck einstellt, ist die Membrane gerissen oder das Gehaeuse undicht und muss ersetzt werden.
Des weiteren noch das Gestaenge zum Gasgestaenge pruefen: ist es eingehaengt und laesst sich leicht bewegen.

Bis denne,

Lord of the Rings
In China isst man das Auge mit

[Bild: LordOfTheRings-klein.jpg]
Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Leder Valcona kardamom, Heizregister neu Bin verärgert!, Recaro Sitze
BBS RS 334 in 9x17 ET 21 vo und 9,5x17 ET20 hi      mehr geht nicht
Zitieren
Bedankt durch:
#3
@lord: Hallo, wo finde ich den Unterdruckschlauch und das Gestänge (Gasgestänge glaube ich zu finden! - Bin leider kein Mechaniker Da bin ich aber traurig! )? Könntest du mir bitte kurz beschreiben, wo ich genau hinlangen muß? Dank dir schon mal, schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Subaru Forester
[Bild: dscn2200-3t9j3d.jpg][Bild: 20210702_150346-1-2c6keq.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#4
Zwinker die "tachowelle"ist in deinem fall ein geschwindigkeitssignal das elektronisch an dein steuergerät der GRA gesendet wird.....,hier kann am besten eine fehlerdiagnose bei audi helfen......,gerade wenns ein elektrisches problem ist.....
aber stimmt schon........das system arbeitet mit vacuum,sollte da eine undichtigkeit sein......dann funzt es auch nicht mehr.....im übrigen können es auch die vac-ventile an dem gaspedal sein....,oder die vac-pumpe......schwierig das per ferndiagnose zu sagen.....
am besten in eine werkstatt die das hoffentlich kostenfrei checken kann....oder du hast tatsächlich glück und es hat sich tatsächlich nur was "ausgehängt".........
auf jeden fall.........viel glück......
gruss,holli
Killed by Fire..RIP
Fünf Töpfe, roter Deckel,rest Grau..--->Mehr Infos unter CAR
Leider keine LEDs im Vorrat UND TT-Adapter seit 2006 nicht mehr!, daher bitte keine Anfragen mehr! Dickes SORRY! 
[Bild: r5euncp9.jpg]
Zitieren
Bedankt durch:
#5
@Maima,
hallo Maima, den Fall hatte ich auch schon mal, war aber sehr leicht zu beheben.
Es war der Schalter am Bremspedal, ich hatte den bei einer Aktion unterm Armaturenbrett verschoben und dann stimmte der Schaltpunkt nicht mehr.
Probiers mal ab welcher Pedalstellung er sich bewegt und den Unterdruck unterbricht, läßt sich sehr leicht einstellen.
Viel Spaß im heißen Dunkel
Gruß
Bolle
http://foto.arcor-online.net/palb/alben/...366237.jpg
http://foto.arcor-online.net/palb/alben/...643531.jpg
http://foto.arcor-online.net/palb/alben/...376564.jpg

A4 Cabrio 3,0 mit "fast" Vollausstattung in ebony-schwarz-perleffekt mit schwarzem Verdeck und <br>schwarzer Leder/Alcantara-Innenausstattung, beide Reinhold Dach-Module
Zitieren
Bedankt durch:
#6
Guten Morgen,
danke @all mal für die Tipps, werde am WE mal schaun. Nur mit dem Gestänge und dem Unterdruckschlauch weiss ich leider immer noch nicht, wo ich genau schaun muß. Un Hat nicht noch jemand eine kleine Beschreibung, wo im Motorraum die Teile genau zu finden sind Pro .
Bitte bitte bitte!!!
Danke schon mal,
schöne Grüsse

Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Subaru Forester
[Bild: dscn2200-3t9j3d.jpg][Bild: 20210702_150346-1-2c6keq.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#7
Marcus,

ich bin im Moment in Ruesselsheim und war die anderen Tage der Woche in Lueneburg.
Bin am Wochenende wieder zu Hause und werde dir ein paar Fotos machen, wo der Unterdruckschlauch und das Gestaenge sind.

Bis denne,

Lord of the Rings
In China isst man das Auge mit

[Bild: LordOfTheRings-klein.jpg]
Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Leder Valcona kardamom, Heizregister neu Bin verärgert!, Recaro Sitze
BBS RS 334 in 9x17 ET 21 vo und 9,5x17 ET20 hi      mehr geht nicht
Zitieren
Bedankt durch:
#8
@lord: Super, herzlichen Dank schon mal im voraus.
Schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Subaru Forester
[Bild: dscn2200-3t9j3d.jpg][Bild: 20210702_150346-1-2c6keq.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:
#9
Marcus,

hier das versprochene Bild und viel Erfolg beim Basteln


bis denne,

Lord of the Rings
In China isst man das Auge mit

[Bild: LordOfTheRings-klein.jpg]
Zwo-Achter mit Allem
Schmidt Revolution Modern Line mit 225/40 x16 und Low Tec StreetComfort 9.1, komplett neu beledert mit Leder Valcona kardamom, Heizregister neu Bin verärgert!, Recaro Sitze
BBS RS 334 in 9x17 ET 21 vo und 9,5x17 ET20 hi      mehr geht nicht
Zitieren
Bedankt durch:
#10
@lord: Prima, jetzt weiss ich wenigstens wo ich nachschaun kann. Werde mich gleich heute Abend dranmachen!
Vielen Dank für die Hilfe, schöne Grüsse
Marcus
Schöne Grüße aus LA - der Hauptstadt Niederbayerns

Marcus


________________________________________________
V6 2.6, Bj. 95, 3. Bremsleuchte, schwarz, Leder rot, Klima, Airbags, Funk-ZV KS2-G, ABS, E-Verdeck, GRA, DWA, Popowärmer, BC, Sommer: Rial LeMans 7,5x17, Winter: außer Betrieb; hinten 20mm Distanzscheiben je Seite, Radio Grundig 5690CD mit Nachrüst-MP3-SD-Kartengerät am CD-Anschluss, beide Dachmodule, FSE, Bosch Aerotwins AR551S, PDC hinten, K&N Luftfilter, neues Verdeck 5/11, teilgelackt 7/14

"Zweitwagen": A6 4.2 FSI quattro                                                    Fürs Grobe: Subaru Forester
[Bild: dscn2200-3t9j3d.jpg][Bild: 20210702_150346-1-2c6keq.jpg][Bild: 100_0633-1m2ktz.jpg]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Tempomat Bernd 12 5.450 08.01.2009, 14:21
Letzter Beitrag: V6TC
  Totalausfall Tempomat !!! Thaibaer 3 2.796 23.04.2008, 21:55
Letzter Beitrag: Tux
  Tempomat aus einem Audi 80 B4 2,6 V6 Ralph 4 4.015 23.02.2005, 20:12
Letzter Beitrag: Ralph
  tempomat umbau watzy 2 2.160 07.12.2003, 19:36
Letzter Beitrag: vincent.vega



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste