Verdeck und ZV Probleme
#1
Hallo liebe Audi Fans,

Ich muss heute euch was bitten oder ich lande bald in der Klapse!
Meine liebe Schwester hat sich ein 80 Cabrio Angeschafft und die Kleinigkeit was das nicht öffnen des Verdeckes angeht wurde auch von mir als Lappalie angesehen doch weit gefehlt.
Das Verdeck ist manuell und der Vordeckkasten geht auf noch die Fenster gehen 15cm runter!
Ach nicht zu vergessen das das Lampe im Kombiinstrument nicht leuchtet!

Getestet auf Durchgang wurden der Kontaktschalter im Dachholm und im der im Verdeck die gehen Einwand frei So wie die Sicherung die Lampe im Kombiinstrument und viele Kabel die ich finden konnte!

Getauscht worden ist schon die Zentralveriegelungspumpe mit Steuergerät der Stellmotor im Kofferraumdeckel wie das Kofferaumschloss samt seinen Kontaktschaltern und nicht zu vergessen alle beide Kabelbäume am Kofferraumdeckel

Derzeit stelle ich mir die Frage was könnte es noch sein denn irgendwie geht es mal wieder und ein neues Problem taucht wieder auf!

Am Anfang sperrte das Heckschloss nicht mit der ZV da eine nachgerüstete FFB-ZV eingebaut wahr die ich schon wieder entfernt habe und jetzt nach all dem Getauschte um denn ursprünglichen Fehler zu finden warum der Verbdeckkasten nicht aufgeht Stehe ich da und wundere mich warum die ZV manchmal nicht mehr aufsperren will!

BITTE BITTE ich brauche Hilfe das endlich ich meinen Frieden finden Kann und meine Schwester ein voll funktionstüchtiges Cabrio hat und nicht mehr auf mich warten muss!

Ich Danke euch jetzt schon für alle eure Hilfe!
Zitieren
Bedankt durch:
#2
gleiches Problem hatte ich auch....bei mir waren es die Heckklappenkabelbäume

click mal hier ...und gib mal Kabelbäume ein... wirst Dich wundern.....ich hätte es auch nicht gedacht...aber seitdem ist Ruhe....allet löppt wieder...Zwinker
Mit freundlichen Grüßen aus REcklinghausen- / Best regards / Yoroshiku onegaishimasu Timo N. (aka Porsche-Doc)

....PS:"Cabriofahren schärft die Sinne...."...

[Bild: crmeh66rusokczy92.jpg]
*Audi Cabrio 2,8 E (Kaktusgrün perleffekt) full Sun Line und viel mehr,18Zoll +5-Loch-Umbau,BN-Pipes,TT-Spiegel,VSI-Gasanlage ....und..bla...bla...bla....
*Audi Cabrio 2,3 E (MKB:NG)* (Indigo-blau)**--verkauft--**
*Audi Cabrio 2,3 E (MKB:NG)* (ming-blau)<-- -im Audi-Himmel-**
*Audi A6-2,6 S-Line Avant (MKB:ABC)*(ming-blau)



Zitieren
Bedankt durch:
#3
@Porsche-Doc:
(30.05.2010, 22:52)Mauki27 schrieb: Getauscht worden ist schon die Zentralveriegelungspumpe mit Steuergerät der Stellmotor im Kofferraumdeckel wie das Kofferaumschloss samt seinen Kontaktschaltern und nicht zu vergessen alle beide Kabelbäume am Kofferraumdeckel
Zitieren
Bedankt durch:
#4
Die Kabelbäme sind neu! Und mir fällt langsam nichts mehr ein!
Zitieren
Bedankt durch:
#5
Guten Morgen.

Manchmal funktioniert es und manchmal nicht? Klingt nach Wackler.... Hast du die Kabelbäume selber
geflickt, oder etwas vernünftiges genommen? Hast du Stecker am Verdecksteuergerät mal überprüft?
Gruß

Markus


[Bild: sig35.jpg]
Zitieren
Bedankt durch:
#6
Meine Schwester hat die Kabelbäume von Foba gekauft. Leider geht der Verdeckkasten trotzdem nicht auf. Auch die Kontrolleuchte für das Verdeck leuchtet nicht...
Zitieren
Bedankt durch:
#7
Moin,

leuchtet denn die Kontrollleuchte für die Handbremse? Is dat wirklich so?
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:     A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#8
Hallo,

die Kontrollleuchte für die Handbremse leuchtet! Zwinker

Grüße
Markus
Zitieren
Bedankt durch:
#9
Zitat:Getauscht worden ist schon die Zentralveriegelungspumpe mit Steuergerät der Stellmotor im Kofferraumdeckel wie das Kofferaumschloss samt seinen Kontaktschaltern und nicht zu vergessen alle beide Kabelbäume am Kofferraumdeckel
Ich wage gar nicht zu fragen (weil schon getauscht), aber bringt es vielleicht Abhilfe, wenn Du händisch den Kofferraum abschliesst wg. dem Mikroschalter darin ?

Dann bleibt bald wirklich nur noch das Stgt bzw. dessen Steckverbindung.

Gruss
Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#10
Moin.

Zitat:Meine Schwester hat die Kabelbäume von Foba gekauft.
...auch eingebaut??? Ich lach mich wech

Ich glaube man muss das hier noch etwas strukturieren.... bitte der Reihe nach beantworten...

  1. Weißt du, wo das Verdecksteuergerät sitzt?
  2. Hast du die Steckverbindung an dessen Unterseite schon überprüft?
  3. Hast du geprüft, ob das Steuergerät Strom bekommt?
  4. Hast du eine ZV-Pumpe aus dem Cabrio genommen?
  5. Hast du die Sicherung mal gegen eine andere getauscht?
  6. Kannst du irgendwie eingrenzen, wann es geht und wann eher nicht, oder ist das vollkommen zufällig?
Gruß

Markus


[Bild: sig35.jpg]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Diverse Probleme mit E-Verdeck Paulneu 10 302 08.04.2021, 18:09
Letzter Beitrag: ManuelL
  Probleme Verdeck und Elektrik-neu Cabrio Selbstfahrer 2 724 03.07.2017, 12:09
Letzter Beitrag: Tux
Question [Problem] weitere Probleme mit dem Verdeck rosaflitzer 10 1.303 07.08.2016, 12:08
Letzter Beitrag: neupier
  Verdeck Probleme Nochber 14 3.013 15.02.2016, 22:08
Letzter Beitrag: Audimattes
  [Manuell] Probleme mit dem verdeck und mehr Doffl 2 2.025 21.10.2014, 19:08
Letzter Beitrag: Doffl
  Immer noch Verdeck Probleme Audi Cab 7 4.511 15.03.2011, 08:39
Letzter Beitrag: Mech©
  Probleme mit der Verdeck-Kontrolleuchte Franz-Otto 0 2.157 11.10.2010, 17:41
Letzter Beitrag: Franz-Otto
  Manuelles Verdeck macht Probleme Volker 70 60 32.662 06.08.2010, 07:51
Letzter Beitrag: Mech©
  Probleme E-Verdeck mit VIDEO! Stout001 96 89.225 12.01.2010, 13:31
Letzter Beitrag: Owe
  Manuelles Verdeck macht Probleme shaft cabrio 16 8.291 04.02.2009, 01:43
Letzter Beitrag: shaft cabrio



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste