[Problem] weitere Probleme mit dem Verdeck
#1
Question 
Guten Abend zusammen,


mein Verdeck macht leider erneut Probleme.

Nachdem ich ja bemerkt habe, dass die Pumpe etwas (!!) undicht ist und ich Öl aufgefüllt habe, hat auch alles gut funktioniert.

Seit gestern geht aber leider der Verdeckkasten nur noch ein paar cm auf und dann ist Ruhe.

Wo kann der Fehler liegen, Kabelbruch kann ich ja denke ich ausschließen weil der Kasten sich ja öffnet oder.

Habt ihr eine Idee?


MFG Heike
Zitieren
Bedankt durch:
#2
(20.07.2016, 19:22)rosaflitzer schrieb: Kabelbruch kann ich ja denke ich ausschließen weil der Kasten sich ja öffnet oder.

Hallo Heike!

Also einen Kabelbruch kannst Du nur dann wirklich ausschließen, wenn die Kabel kürzliich ausgetauscht wurden. Wenn es aber immer noch die ersten sind, dann sind die ja inzwischen auch schon über 22 Jahre alt. Da solltest Du die ruhig mal austauschen.
Und irgendwie habe ich hanz dunkel vom Mitlesen in Erinnerung, dass Dein Problem auch auf defekte Kabelbäume hindeuten kann. Aber das ist jetzt wirklich nur ganz dunkele Erinnerung.
[Bild: show.php?smilie=1885815-0.png]

[Bild: y4m62vIzCkanLtw9NObuvS6gNCm5Uf9wR48PddGV...pmode=none]

Ja, ich habe auch Gefühle!  -  Ich habe das Gefühl, ich möchte jetzt ein Bier!
Zitieren
Bedankt durch:
#3
Hallo Heike,

99% der Verdeckfehler kommen von den Kabelbäumen... Bei mir ging der Deckel auch nur 5 cm auf - Kabelbäume gewechselt und alles geht wieder. Ich würde es probieren...  Zwinker
Gruß

Holger
---------------------------------------------------------------------------------------
"Dunkel die andere Seite ist!" - "Halt den Mund, Yoda, und iss deinen Toast"
Zitieren
Bedankt durch:
#4
Neuer Sachstand, gerade ging es wieder. Was mir aber auffällt es geht sehr träge auf und auch zu. Als ob die Kraft fehlt, weiterhin fällt das Dach im letzten Drittel beim zumachen einfach runter.
Zitieren
Bedankt durch:
#5
Hallo Heike,
wie sieht denn der Ölstand aus? Immer noch i.O.? Sonst würde ich mal Lecwec einsetzen...
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:     A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#6
Ich lasse Morgen mal wieder die Verkleidung entfernen und nachschauen.
Zitieren
Bedankt durch:
#7
Hallo,
ich hoffe es ist nicht unhöflich, wenn ich jetzt auch mein Thema hier platziere,  was eine gewisse Ähnlichkeit beinhaltet. Bin hier neu im forum und habe kein Plan wie ich ein eigenes Thema öffne Cool sorry nochmal.... So, jetzt hoffe ich auch auf Unterstützung in Bezug auf meine hydraulikpumpe die nach meiner Meinung undicht ist (man sieht es im Kofferraum leichte oelspur) Wie baut man diese aus um zu lokalisieren, wo es eventuell undicht ist. Welche Schrauben"wie viele" muss ich lösen und wenn, wo finde ich diese?!? Wenn jemand  Bilder dazu hätte, wäre das auch gut.. Besten Dank im Voraus.
Zitieren
Bedankt durch:
#8
Hallo marcsen,

zunächst einmal Herzlich Willkommen hier im Forum.

Vielleicht hilft dir ja zunächst schon mal dieser bebilderte Beitrag in der FAQ weiter:

http://www.audi-cabrio-club.info/ac/supp...artlang=de

Gruß Axel
[Bild: lhgr-b-6512.jpg][Bild: lhgr-c-c20a.jpg]
Saisonkennzeichen 04-10.........................................uuuuuuuuuund............................offen!
Zuhause in 32657 Lemgo
Zitieren
Bedankt durch:
#9
Hallo Alex,
danke für deine schnelle Rückmeldung. Leider habe ich zu mein Thema nix passendes gefunden. Nur Kontrolle/Prüfen des Hydrauliköl. Diese ist aber für mich nicht zielführend.
Zitieren
Bedankt durch:
#10
Hallo Alex,

bevor du irgend was ausbaust, schau mal nach dem Hydraulikbehälter, welcher sich an der Pumpe befindet. Dieser kann mal reißen, ist aber für kleineres Geld noch erneuerbar.
Die Kofferraumverkleidung ausbauen und den Deckel der Pumpe abnehmen ist eigentlich fast selbsterklärend.

Gruß Markus
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Diverse Probleme mit E-Verdeck Paulneu 10 305 08.04.2021, 18:09
Letzter Beitrag: ManuelL
  Probleme Verdeck und Elektrik-neu Cabrio Selbstfahrer 2 725 03.07.2017, 12:09
Letzter Beitrag: Tux
  Verdeck Probleme Nochber 14 3.014 15.02.2016, 22:08
Letzter Beitrag: Audimattes
  [Manuell] Probleme mit dem verdeck und mehr Doffl 2 2.026 21.10.2014, 19:08
Letzter Beitrag: Doffl
  Immer noch Verdeck Probleme Audi Cab 7 4.512 15.03.2011, 08:39
Letzter Beitrag: Mech©
  Probleme mit der Verdeck-Kontrolleuchte Franz-Otto 0 2.157 11.10.2010, 17:41
Letzter Beitrag: Franz-Otto
  Manuelles Verdeck macht Probleme Volker 70 60 32.662 06.08.2010, 07:51
Letzter Beitrag: Mech©
  Verdeck und ZV Probleme Mauki27 15 7.742 03.06.2010, 18:48
Letzter Beitrag: Mauki27
  Probleme E-Verdeck mit VIDEO! Stout001 96 89.229 12.01.2010, 13:31
Letzter Beitrag: Owe
  Manuelles Verdeck macht Probleme shaft cabrio 16 8.292 04.02.2009, 01:43
Letzter Beitrag: shaft cabrio



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste