Symbol für Bremsflüssigkeit leuchtet dauernd
#1
Hallo Gemeinde ,

ich bin gerade dabei bei meinem Cab die BC/AC Einheit nachzurüsten wie bereits vor Jahren in meinem Typ89. Soweit ist eigentlich alles klar und geht auch super voran nur dass im AC permanent die ( ! ) Anzeige für Bremsflüssigkeit leuchtet. Als ich mein vorheriges Minichecksystem genauer angesehen habe ist mir aufgefallen dass diesse Birne nicht verbaut war , also der Steckplatz leer ist was bedeutet dass das Problem länger anliegt.Nach genauer Prüfung der Bremsflüssigkeit habe ich den Stecker am Behälter abgezogen und siehe da das Symbol war weg! Also habe ich den Stecker mit Kontaktspray geflutet , abgeputzt und wieder angesteckt .... Warnsymbol wieder da Is dat wirklich so? Was könnte eurer Meinung nach die Ursache sein , Kabelbruch oder brauche ich gar einen neuen Behälter??

Gruss Heiko
Freundlichkeit ist ein Bummerang
Zitieren
Bedankt durch:
#2
Huhu

also bei mir hat der Schwimmschalter in dem Behälter dieses Problem verursacht. hab dann mal gut dran gewackelt und der schalter ging wieder. Kannst ja mal schauen ob es das ist

Grüße Andreas
Realname: Andreas
PLZ: 57 Moselle (Nähe Saarlouis in D)

Audi A6 4F Allroad 3,0TDI 233 PS
Audi Cabriolet T89 2,8AAH
Audi Cabriolet T89 1,8ADR
Zitieren
Bedankt durch:
#3
Also ich hatte das Problem heute auch ich habe einfach mal mitt Kraft das Bremspedal richtung bedenblech getreten und das lämpchen war wieder aus.. kann das sein das das auch nach Druck im system misst ?
ab nun MfG aus Brunsbüttel!
Thorben

Fahrzeug:
96er Audi S4 B5 1,8T GT28RS 280PS in Rein Weiss aus der Mischbank mit Carbon Haube und Dach
Audio:
Zenec 7" Radio, ESX VX 6.2c, Audio System F2 130 III Twister + Notlösung TOXIC 10" Subwoofer im Kofferraum
Zitieren
Bedankt durch:
#4
Heute habe ich eure Tips befolgt und bin wiederholt wie ein Pferd auf die Bremse gesprungen , natürlich im Stillstand aber leider hatte das keinen Erfolg. Danach habe ich die Haube geöffnet und und den Bremsflüssigkeitsbehälter gerüttelt ,geschüttelt ,gerührt und geklopft aber leider auch ohne Erfolg. Jetzt bin ich erst mal wieder Ratlos.
Freundlichkeit ist ein Bummerang
Zitieren
Bedankt durch:
#5
Also die Warnleuchte kann durch 4 Faktoren zum Leuchten kommen:

Bremsbelege Verschlissen (Bremsbelag Verschließanzeiger)
Handbremskontaktschalter defekt.
Zu wenig Bremsflüssigkeit im Behälter.
Schwimmer im Ausgleichbehälter defekt.

Also Prüfe bitte folgendes:

Ist genügend Bremsflüssigkeit im Behälter? wenn ja
Sind die Bremsbeläge vorne und hinten in Ordnung? wenn ja
Handbremsen Schalter überprüfen. Ohm Durchgansmessung mit dem Multimeter, die Handbremse darf dabei nicht gezogen sein sonder muß gelöst sein!

Wenn das alles in Ordnung ist
denke ich anhand deiner Beschreibung das es bei dir der Schwimmer im Bremsflüssigkeitsbehälter ist also Stecker am Behälter abziehen und mit dem Multimeter eine Ohm Durchgangsprüfung machen( am Behälter nicht am Stecker!), dabei natürlich alles im eingebauten Zustand lassen.
Wenn dieser Durchgang hat ist er defekt und muß erneuert werden.

ich hoffe dir damit weiterhelfen zu können
Gruß
Merlin
Leben und Leben lassen.Da gebe ich erst richtig Gas!
The best in the life ist Cabrio drive

[Bild: kfp48inw.jpg][Bild: 76o7z2nw.jpg][Bild: ssjl4c5x.jpg]

Mein kleiner klickt hier -->Audi Cabriolet
Meine dicke klickt hier --> Honda Seven Fifty
Meine kleine klickt hier -->ZXR400

Zitieren
Bedankt durch:
#6
(16.12.2010, 17:51)Merlin6100 schrieb: Bremsbelege Verschlissen (Bremsbelag Verschließanzeiger)
Handbremskontaktschalter defekt.
Zu wenig Bremsflüssigkeit im Behälter.
Schwimmer im Ausgleichbehälter defekt.

Hey Merlin...

Also so mag es wo anders sein xD

aber das Boot hat keine Verschließ anzeige Zwinker

also fangen wir bei der Handbremse an...

Also ziehe ich diese hoch Leuchtet das symbol für handbremse welche unteranderem ein anderes ist ((P)) Zwinker
Bremsflüssigkeit ist voll bis max...
Der schwimmer ok von aussen nicht zu beurteilen...

Bei mir tritt das Problem jetzt seit dem Kupplungswechsel auf wenn ich das Boot ein wenig aufschaukle oder über größere Unebenheiten fahre.

Hatte das vor ca 1Jahr vor dem Bremsflüssigkeits wechsel schonmal... dannach war es weg.
ab nun MfG aus Brunsbüttel!
Thorben

Fahrzeug:
96er Audi S4 B5 1,8T GT28RS 280PS in Rein Weiss aus der Mischbank mit Carbon Haube und Dach
Audio:
Zenec 7" Radio, ESX VX 6.2c, Audio System F2 130 III Twister + Notlösung TOXIC 10" Subwoofer im Kofferraum
Zitieren
Bedankt durch:
#7
Huhu

als dann muss man doch bestimmt den Kupplungsnehmer entlüften. Dieser wird nämlich von der Bremsanlage versorgt. Dies kann auch zu Deinem Problem führen

Grüße
Andreas
Realname: Andreas
PLZ: 57 Moselle (Nähe Saarlouis in D)

Audi A6 4F Allroad 3,0TDI 233 PS
Audi Cabriolet T89 2,8AAH
Audi Cabriolet T89 1,8ADR
Zitieren
Bedankt durch:
#8
der ist entlöftet Bääääää und die kupplung ist super die neue Zwinker
ab nun MfG aus Brunsbüttel!
Thorben

Fahrzeug:
96er Audi S4 B5 1,8T GT28RS 280PS in Rein Weiss aus der Mischbank mit Carbon Haube und Dach
Audio:
Zenec 7" Radio, ESX VX 6.2c, Audio System F2 130 III Twister + Notlösung TOXIC 10" Subwoofer im Kofferraum
Zitieren
Bedankt durch:
#9
Habe alles gecheckt und durchgemessen , am Ende habe ich den Behälter geöffnet und mit einer kleinen Zange den Schwimmer nach oben gezogen als die Zündung an war ..... Symbol war weg. Dann habe ich den Schwimmer etwas nach unten gedrückt und das Symbol war wieder da. Es verhält sich als ob zu wenig Flüssigkeit im Behälter währe aber der ist Randvoll! Dann ist wohl mein Behälter (Schwimmer) defekt!??
Freundlichkeit ist ein Bummerang
Zitieren
Bedankt durch:
#10
Hallo,

ich hatte lange Jahre eine B4 Limo. Damals war auch nach ca. 4 Jahren der Schwimmer defekt. Scheint nicht unbedingt so außergewöhnlich zu sein.

Gruß

Sascha
[Bild: blackbeauty.jpg]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Bremse] Verlust Bremsflüssigkeit Tone 16 1.674 19.08.2020, 16:06
Letzter Beitrag: Kfztech17
  ABS geht nicht - Lampe leuchtet aber auch nicht bullets4free 6 2.054 07.07.2014, 18:02
Letzter Beitrag: Polar300
  Spur verstellt sich dauernd Mo2000 12 7.785 16.05.2012, 12:54
Letzter Beitrag: Cinderella
  Bremsflüssigkeit -> Menge? Endkunde 9 6.688 13.04.2012, 15:20
Letzter Beitrag: Tux
  welche Bremsflüssigkeit (Spezifikation) V6TC 12 6.272 10.02.2012, 02:15
Letzter Beitrag: Mutzenbacher
  (!)-Symbol im AutoCheck Ollfried 7 2.470 03.12.2010, 21:57
Letzter Beitrag: ManuelL
Exclamation Bremsflüssigkeit wechseln ! So gehts... AudiCabFan 5 9.290 15.11.2008, 21:07
Letzter Beitrag: AudiCabFan
  Kontrollleuchte Bremsflüssigkeit blinkt 1.8 22 10.048 28.08.2007, 18:04
Letzter Beitrag: dieguzzidieputzi
  ABS leuchtet nach defekter Batterie maschder 10 2.669 10.09.2005, 22:32
Letzter Beitrag: tom2003



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste