Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem Komisches Verhalten der Aussentemperaturanzeige
#1
Hallo zusammen,

ich habe (letze Saison schon) die ATA nachgerüstet ...auf den ersten Blick eigentlich auch erfolgreich, aber trotzdem verhält sich die Anzeige oft komisch. Wenn ich starte, in meinem Fall fast immer aus der Tiefgarage, und losfahre zeigt sie Werte an die durchaus plausibel erscheinen.

Wenn ich das Auto allerdings kurz abstelle (sprich Zündung aus), z. B. zum tanken, einkaufen o. ä. zeigt sie danach immer einen deutlich zu hohen Wert an wenn ich wieder losfahre. Das dauert dann mitunter sehr lange bis sich das wieder einpendelt. Manchmal bin ich mir gar nicht ganz sicher ob sie überhaupt wieder auf den (hoffentlich) echten Wert absinkt.

Verlässlich ist das so jedenfalls nicht.

Hat jemand eine Idee was hier faul sein könnte? Irgendwie vermute ich ja in Richtung des Geschwindigkeitssignals!? ...das ist aber angeschlossen worden Huh


Vielen Dank & schöne Grüße Smile
[Bild: noazmtkk.jpg]
Mein '97er Cabriolet Zwinker
Zitieren
Bedankt durch:
#2
Hallo,

Ist normal!
Ich glaube man müsste noch das Gala Signal oder so anschließen.
Dann weiß die ATA wenn man fährt und wenn man steht.
Im Stand friert es für die Zeit die Temperatur ein um nicht so ne riesigen Unterschiede zu bekommen.
Ich hatte meinen Fühler erst am Kühler vorne und habe auch alles von normal bis 70 Grad Cool

Ich hab ja auch nur + und - sowie den Fühler angeschlossen.

Mittlerweile ist er hinter die Stoßstange gewandert auf die Fahrerseite.
Da gibts auch ein Loch im Blech zum einklipsen.
Nun schwankt er kaum noch.

Gruß
Matze
[Bild: lcmpj25y.jpg]
DZ1 8x18, RNS-E mit BT FS, BN-Pipes ESD, wieder mit ORIGINAL FW, Reinhold Module, FußraumBeleuchtung, A4 Cupholder, usw.
Zitieren
Bedankt durch:
#3
Hey,

ich denke auch das es normal ist. Das kenne ich auch nur so von meinem.

Meine Vermutung: Da der Fühler vorn ziemlich nahe beim Kühler sitzt, wird es beim parken etwas warm.

Während Du fährst pendelt sich das ganze langsam wieder ein. Gut zu beobachten auf längeren Autobahnfahrten und kalter Aussentemperatur.

Gruß, Mia
Zitieren
Bedankt durch:
#4
Hmm, komisch ...ich find die Schwankungen zu extrem ...bzw. "Schwankungen" (sprich "mal zu viel, mal zu wenig) ist ja eigentlich die falsche Bezeichnung. Der Wert ist ja immer nach Abstellen viel zu hoch und braucht dann ewig um wieder runter zu kommen.
Wozu brauch ich denn eine Aussentemperaturanzeige wenn der Wert den sie anzeigt "unter Umständen, möglicherweise, wenn man grad Glück hat" irgendwie annähernd was mit der Aussentemperatur zu tun hat?

So heftig kenn ich das von keinem anderen Auto, auch bei einem Bekannten mit einem A6 C4 (bei dem die ATA ja technisch noch identisch ist) ist das nicht so. Wenn das "wieder einpendeln" nicht ne Ewigkeit dauern würde wär's ja noch OK, aber so kann man immer nur vermuten ob's jetzt schon passt oder nicht.

PS: Geschwindigkeits-Signal ist, wie schon gesagt angeschlossen und der Fühler befindet sich bereits ganz unten hinter der Stoßstange in dem dafür vorgesehenen Halter (Loch im Blech zum einklipsen).


Viele Grüße Smile
[Bild: noazmtkk.jpg]
Mein '97er Cabriolet Zwinker
Zitieren
Bedankt durch:
#5
Also Turbo,

wie gesagt ich kenne das von meinem Auto nicht anders.
Du schreibst es dauert "mitunter sehr lange" bis Du wieder einen normalen Wert angezeigt bekommst. Wie lang dauert es denn?

Bei meinem sind das schon ca. fünf Minuten.
Im Winter an der Tankstelle z.B. hinfahrt, fünf Grad. Nach dem tanken, 22 Grad. Dann fünf Minuten und wieder fünf Grad.

Ich kann mir das nicht anders erklären, als das die Strahlungswärme vom Kühler gemessen wird. Die lange Reaktionszeit ist vermutlich gewollt, sonst würde es während der Fahrt ständig andere Werte anzeigen.

Oder aber wir haben den selben Fehler. Da bin ich aber traurig!( und es ist (man darf es ja garnicht so laut sagen, ein Konstruktionsfehler Smile )Bin ja

mal gespannt ob sich vielleicht noch jemand meldet.

Gruß, Mia
Zitieren
Bedankt durch:
#6
Hallo Turbo,

stellt sich die Frage was du mit extrem meinst.

Also meine ATA ist von Werk ab und dann gehe ich mal von korrekter Lage etc. aus.

Und was macht sie ........ sie schwankt. Im Stand sind schnell mal einige Grad mehr drauf und nach 5 Minuten Fahrt passt das wieder. Kann damit die Erfahrung von Mia bestätigen.

Warum dann das Geschwindigkeitssignal für die Fahrt überhaupt genutzt wird ist mir allerdings ein Rätsel. Könnte man sich bei der Schwankungsbreite sparen. Im Stand stimmt die Temperatur nur, wenn ich mit kalter Maschine starte.

Gruß,

Michael
Zitieren
Bedankt durch:
#7
Hallo,

ich hab ja nun die RS2 Spiegel eingebaut und dort ist auf der Beifahrerseite der ATA Fühler original schon drin...

ist nur von innen eingesteckt und die Messspitze guckt unten aus nem Loch bisschen raus...

evtl. kann man den normalen Spiegel auch so umbauen bzw ein Loch von unten bohren und einen Fühler einfach einkleben ?!
Dann müssten die Schwankungen fast eleminiert werden.

Ich werde meine ATA demnächst mal dahingehend umbauen und berichten wieviel Schwankungen ich mit den RS2 Spiegeln dann habe.

Gruß
Matze
[Bild: lcmpj25y.jpg]
DZ1 8x18, RNS-E mit BT FS, BN-Pipes ESD, wieder mit ORIGINAL FW, Reinhold Module, FußraumBeleuchtung, A4 Cupholder, usw.
Zitieren
Bedankt durch: clusterix
#8
Hallo Matze,

ich habe auch die Spiegel, aber da ist kein AT- Sensor drin. Hast du da mal ein Bild von?

Gruß Markus
Zitieren
Bedankt durch:
#9
Hallo Matze,

das würde ich auch mal gerne sehen.

Gruß

Ralf


Zitieren
Bedankt durch:
#10
Hallo,

Bilder kann ich im Moment keine machen...
aber evtl. hilft euch das:

http://www.einmaligparts.com/zoomify.asp...g_0213.jpg

so sieht der Sensor aus...

http://www.autoatlanta.com/Porsche-Tempe...14200.html

der war inkl. Kabelstrang bei meinen Porsche-Spiegeln dabei...
(habe orig. RS2 Füße von den Kleinanzeigen und dann einfach getauscht)

TN Fühler 92864114200
TN Kabelstrang 92861290900

Gruß
Matze


Evtl. kann man auch den Sensor vom A3 8L nehmen ?!

http://www.ruf-autoteile.de/Temperaturse...tAodW0cABg
[Bild: lcmpj25y.jpg]
DZ1 8x18, RNS-E mit BT FS, BN-Pipes ESD, wieder mit ORIGINAL FW, Reinhold Module, FußraumBeleuchtung, A4 Cupholder, usw.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Aussentemperaturanzeige anschliessen, wie machoschwein 8 3.138 03.06.2014, 18:33
Letzter Beitrag: Turbo246
  Aussentemperaturanzeige Lämpchen Alex Cabrio 17 6.514 02.05.2012, 16:53
Letzter Beitrag: tomminger
  Merkwürdiges KI-Verhalten (Temp.- & Tankanzeige, evtl. DZM) Typ-44 8 6.596 08.11.2011, 00:21
Letzter Beitrag: Klosterneuburger
  Beleuchtung Aussentemperaturanzeige vonbordelo 3 2.692 02.06.2009, 21:49
Letzter Beitrag: MatthiasP01
  Aussentemperaturanzeige ATA Littleone 21 9.744 27.11.2008, 14:07
Letzter Beitrag: CheRRy75
  Aussentemperaturanzeige nachrüsten Viper 40 19.522 24.02.2007, 21:27
Letzter Beitrag: Saar-Robert
  Aussentemperaturanzeige joergjr 1 1.648 09.03.2005, 16:38
Letzter Beitrag: Ralph
  Aussentemperaturanzeige v6paco 11 3.900 19.02.2005, 16:28
Letzter Beitrag: schwupp
  Aussentemperaturanzeige Shinano99 11 3.411 03.02.2005, 18:16
Letzter Beitrag: Breaker
  Aussentemperaturanzeige beleuchtet? Astaroth 3 2.292 11.12.2004, 21:29
Letzter Beitrag: Uwes



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste