Themen Beitrag: Alex CabrioAussentemperaturanzeige Lämpchen
#1
Die Beleuchtung von meiner Außentemperaturanzeige leuchtet nicht.
habe auch einige Beiträge in der Suche dazu gefunden. Nur leider wird in diesen ganzen Beiträgen auf ein und den selben Link verwiesen, der aber abgelaufen ist...
wäre jemand so nett und gibt mir bisschen Hilfe? Dumdididum
[Bild: e8314d-1299795240.jpg] ----->> [Bild: 472e7fta.jpg]
Zitieren
Bedankt durch:
#2
Hy

Für Grobmotoriker = ATA wechsel
Für Feinmotoriker = ATA ausbauen und neues Leuchtmittel einlöten

Feinmotoriker bitte hier klicken = http://www.audiquattro.de/infos/ata/index.htm
Zitieren
Bedankt durch:
#3
Sauber, vielen Dank Smile
bin natürlich ein Feinmotoriker, das Problem wird beseitigt Cool
[Bild: e8314d-1299795240.jpg] ----->> [Bild: 472e7fta.jpg]
Zitieren
Bedankt durch:
#4
Hallo,

der Link ist ok, nur das Kombiinstrument ist beim Typ 89 anders befestigt.

Wenn man schon das Birnchen (müsste die hier sein Conrad Nr. 727091)in der ATA wechselt, könnte man sich auch über den Eisatz einer LED mit passendem Vorwiderstand gedanken machen.

Grüße - Wolfgang
„Da ist nur schlechter Sprit drin vom Urlaub, normal sind die Abgaswerte gut."
Zitieren
Bedankt durch:
#5
Und falls du langeweile hast schick ich dir meine ATA auch gerne zu Smile Bin da eher der Grobe Bääääää
Gruß
Sebastian



[Bild: Foto5_klein.jpg]

31228 Peine

2,6 V6, Bj. 98, Farbe Vulkanschwarz, Leder, Klima, Popo-Heizung, Alarmanlage, E-Verdeck
Zitieren
Bedankt durch:
#6
Moin,
das habe ich vor zwei Wochen gerade erst gemacht. Hab eine rote LED gewählt für die man keinen Vorwiderstand braucht da sie auf 12V läuft (wie man lesen kann bin ich in Sachen Elektik kein Experte^^). Ich würde aber auf jeden Fall eine weiße nehmen da bei mir die Rottöne nicht 100%ig gleich sind. Werde das nach der Fimmelsarbeit aber definitiv so lassen und hoffe auf eine seeehr lange Lebensdauer Big Grin
Viele Grüße aus Jüchen,

Jan
__________________________________
Mein Schatz: Audi Cabrio, ABK, Pelikanblau, Bj. 1996
Mein Dicker: Dodge Ram, 5.7 Hemi, Quadcab, Bj. 2004
Zitieren
Bedankt durch:
#7
Vielen Dank für die Beiträge.
Aber da ich ein gelernter Mechatroniker bin is des auch kein problem das für mich zu löten.
werde wohl auch eine led reinlöten. Hätte noch 6 V leds und passende Vorwiderstände, muss mal schauen ob sich das platztechnisch so verwirklichen lässt oder ob ich 12 v leds kaufe.
mir war nur nicht ganz klar wie die Anzeige beleuchtet wird, bzw wo das lämpchen ist ;-)
das Kombiinstrument hatte ich schon 2 - 3 mal ausgebaut, daran scheiterts auch nicht Cool
sobald ich in den nächsten 2-3 wochen mein Cabrio wieder vom überwintern hole wird die Sache in angriff genommen Dumdididum
[Bild: e8314d-1299795240.jpg] ----->> [Bild: 472e7fta.jpg]
Zitieren
Bedankt durch:
#8
Moin,

kann mir einer sagen welches Beinchen plus und welches minus ist?
Will auch ne LED einlöten aber bin mir noch nicht ganz so sicher wie rum Big Grin

Danke

Gruß Marcel
Gruß Marcel


Bei Audi steht jeder der vier Ringe für 100t km, Opel hat nur einen und der ist auch noch durchgestrichen Zwinker
[Bild: 5361361990629privat.png]
Meine Kleine
Zitieren
Bedankt durch:
#9
(06.03.2012, 22:23)I3uLL3t schrieb: Moin,

kann mir einer sagen welches Beinchen plus und welches minus ist?
Will auch ne LED einlöten aber bin mir noch nicht ganz so sicher wie rum Big Grin

Danke

Gruß Marcel

Nabend,

Was genau meinst du? Das kurze Beinchen von der LED ist Minus, oder wie es auf der Platine ist? Smile
Viele Grüße aus Jüchen,

Jan
__________________________________
Mein Schatz: Audi Cabrio, ABK, Pelikanblau, Bj. 1996
Mein Dicker: Dodge Ram, 5.7 Hemi, Quadcab, Bj. 2004
Zitieren
Bedankt durch:
#10
also mein Bruder hatte noch diese Lämpchen rumfliegen und hab dann nun heut mal fix meine ATA repariert Cool
also wer schon 2-3 mal gelötet hat kann das mit einem ca 50 Cent Birnchen leicht und günstig beheben Gute Nacht
[Bild: e8314d-1299795240.jpg] ----->> [Bild: 472e7fta.jpg]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Komisches Verhalten der Aussentemperaturanzeige Turbo246 11 6.761 21.04.2015, 21:35
Letzter Beitrag: CabrioMarkus
  Aussentemperaturanzeige anschliessen, wie machoschwein 8 3.181 03.06.2014, 18:33
Letzter Beitrag: Turbo246
  welche Lämpchen für Spiegelschalter und ATA V6TC 7 4.788 20.04.2010, 23:13
Letzter Beitrag: donaldduck129
  Beleuchtung Aussentemperaturanzeige vonbordelo 3 2.708 02.06.2009, 21:49
Letzter Beitrag: MatthiasP01
  Defekte Beleuchtung Zi's (keine Lämpchen oder Sicherung) DaVinci 7 4.626 24.04.2009, 11:27
Letzter Beitrag: Ober
  Aussentemperaturanzeige ATA Littleone 21 9.892 27.11.2008, 14:07
Letzter Beitrag: CheRRy75
  ATA Lämpchen Joker 66 4 3.803 30.04.2008, 19:54
Letzter Beitrag: Audi-Driver
  ATA Lämpchen tauschen wundi 3 3.178 18.03.2008, 12:14
Letzter Beitrag: wundi
  Aussentemperaturanzeige nachrüsten Viper 40 19.626 24.02.2007, 21:27
Letzter Beitrag: Saar-Robert
  Falsche Lämpchen für KI? senob3cab 3 1.870 23.12.2005, 01:13
Letzter Beitrag: H;o)lli



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste