[Problem] Verdeckkasten will nicht (manuell)
#1
Servus in die Runde......

ich weiß Smile Mal wieder einer Smile . Ich hoffe dennoch es ist okay das ich dazu ein weiteres Thema aufmache. 

Folgendes Problem. 

Mein Audi, ein 2,3 NG aus 1993 mit manuellem Verdeck hat seit gerade eben das Problem, dass der Verdeckkasten nicht auf geht und vorne im KI das rote Licht für Verdeck brennt. Heute morgen bin ich noch offen gefahren, dann habe ich ihn abgestellt und geschlossen, er stand zum Teil in der Sonne (Kann das auch ein Grund sein?). Jetzt wollte ich das Dach eben öffnen. Ich drehe an der Entriegelung (bis dahin nichts im KI zu sehen), Handbremse ist angezogen, Kofferraum ist zu, öffne das Faltdach und sofort beim anheben des Faltdaches geht die rote Leuchte an. Mache ich das Dach wieder zu geht es aus, usw. Immer wenn ich das rote Licht sehe kommt von hinten ein Klacken, entweder aus dem Kofferraum oder unter/hinter der Rücksitzbank.

Was mir immer mal auffällt ist, dass ich ein paar Probleme mit der ZV habe. Drehe ich im Kofferraum auf, hebe ihn an, dann kommt nach 5 Sekunden ein Klacken. Schließe ich den Kofferraum gehen die Türen manchmal zu und manchmal nicht. Mache ich die Fahrertür zu (vorher war sie auf), dann geht der Kofferraum zwar zu aber die Beifahrertür manchmal nicht.

Ist es auch bei mir der Kabelbaum? Wie gesagt das mit der ZV beobachte ich schon länger, das mit dem Verdeck und dem dazugehörigen klacken erst seit 17.00 Uhr.

Was meint ihr?

Viele Grüße

Michael

P.s.: Manuell kann ich den Verdeckkasten öffnen, die Scheiben fahren runter wenn ich die Entriegelung hoch mache. Ich hatte auch schon versucht Batterie abzuklemmen, aber das hat nichts geholfen. 
Zitieren
Bedankt durch:
#2
Also... vielleicht noch ein Gedanke. Kann es sein, dass durch die Hitze die Kabel im Kabelbaum sich ausdehnen oder sonst irgendwas?
Zitieren
Bedankt durch:
#3
Ja.


Von unterwegs gesendet...
Übrigens: Einkaufen ist leichter als Einbauen... ™
Und noch etwas: Es heißt Audi Cabriolet. Ohne 80.

04/2007 - 07/2014 96er ABC Automatik - seit 09/2014 04er ASN Multitronic Das ja man doof
[Bild: TJ.jpg]
Total verbastelt Behutsam optimiert © - und als Wasserleiche schmählich entsorgt. Das das kacke oder was?! - Also auf ein Neues!  


VCDS HEX-CAN aktuell dt./engl..

Ø-Verbrauch: [Bild: 239549_5.png]


Zitieren
Bedankt durch:
#4
Hallo Michael,
für mich klingt das recht wahrscheinlich nach den Kabelbäumen in der Heckklappe. Insbesondere wenn's noch die ersten sind. Tausch die erstmal aus. Kosten ja auch nicht viel. Und wenn es danach weiterhin Probleme gibt, meldest Du Dich einfach nochmal.
Die Symptome bei defekten Kabeln können wohl auch sehr unterschiedlich sein.

Die Leuchte für's Verdeck müsste aber bereits angehen, wenn Du es entriegelst (den Griff drehst). Und nicht erst, wenn Du es anhebst. Das ist aber in Ordnung, denn es soll Dich darauf hinweisen, dass das Verdeck nicht sicher verschlossen ist.
[Bild: show.php?smilie=1885815-0.png]

[Bild: y4m62vIzCkanLtw9NObuvS6gNCm5Uf9wR48PddGV...pmode=none]

Ja, ich habe auch Gefühle!  -  Ich habe das Gefühl, ich möchte jetzt ein Bier!
Zitieren
Bedankt durch:
#5
Kabelbäume tauschen oder reparieren. Beide!  Grandpa
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:     A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#6
Hey, danke euch ;-) dann ist das wohl meine nächste Aufgabe ;-) Mode mich dann... Wird wohl erst nächste Woche sein.

Und genau, sobald ich entriegele geht die Leuchte an.

Gibt es zu den Kabelbäumen eine Teilenummer und wo am besten kaufen, damit die Qualität gut ist?

Viele Grüße,

Michael
Zitieren
Bedankt durch:
#7
Hallo Michael, 

du kannst z.B. diese hier nehmen.

http://www.ebay.de/itm/TOP-Kabelbaum-Rep...3aad217224

Ich habe die vor 5 Jahren eingebaut und bisher noch keine Probleme damit gehabt.

Das Preis - Leistungsverhältnis ist hier meines Erachtens ziemlich gut.

Gruß Axel
[Bild: lhgr-b-6512.jpg][Bild: lhgr-c-c20a.jpg]
Saisonkennzeichen 04-10.........................................uuuuuuuuuund............................offen!
Zuhause in 32657 Lemgo
Zitieren
Bedankt durch:
#8
(01.07.2015, 23:00)axel69 schrieb: Hallo Michael, 

du kannst z.B. diese hier nehmen.

http://www.ebay.de/itm/TOP-Kabelbaum-Rep...3aad217224

Ich habe die vor 5 Jahren eingebaut und bisher noch keine Probleme damit gehabt.

Das Preis - Leistungsverhältnis ist hier meines Erachtens ziemlich gut.

Gruß Axel

Hallo Axel, 

Super Danke! Soeben gekauft. Jetzt nur noch einbauen Smile

Beste Grüße

Michael
Zitieren
Bedankt durch:
#9
(02.07.2015, 06:49)AudiMicha schrieb: Super Danke! Soeben gekauft. Jetzt nur noch einbauen Smile

Schau doch mal in die Signatur von Jenkins Zwinker

Ich wünsche Dir, dass es danach klappt.
Im schlimmsten Fall hat es den Stellmotor bzw. dessen Leiterbahnen mit erwischt durch den Kabelkurzschluß.
Muss nicht sein, aber wenn doch, dann konsultiere die FAQ (Dont' Panic Knopf oben)

Gruß
Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#10
Hallo  Michael,

kein Problem, das ging ja fix mit dem Kauf. Erste Sahne

Der Einbau ist sehr einfach, eine ausführliche und verständliche Anleitung liegt bei.  Lesen

Drücke Dir die Daumen, dass die Probleme danach gelöst sind.

Ansonsten kann ich mich nur dem anschließen was Tux Dir noch geraten hat. Grandpa

Wird schon werden.

Gruß Axel
[Bild: lhgr-b-6512.jpg][Bild: lhgr-c-c20a.jpg]
Saisonkennzeichen 04-10.........................................uuuuuuuuuund............................offen!
Zuhause in 32657 Lemgo
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [manuell] Verdecksteuergerät verstehen .... kirmskrams 2 282 31.03.2021, 17:25
Letzter Beitrag: neupier
  [Problem] Verdeckkasten öffnet nicht ganz Dennis Reck 5 104 26.09.2020, 19:46
Letzter Beitrag: Dennis Reck
  Hintere Armlehne defekt, Notentriegelung Verdeckkasten Sharerazade 6 138 07.06.2020, 17:52
Letzter Beitrag: lemmy
  [Manuell] Verdeckkasten öffnet nur mit Notentriegelung Maha8 2 98 13.05.2020, 21:42
Letzter Beitrag: fbnl
  [Problem] Verdeckkasten öffnet nicht Sascha45 11 232 30.03.2020, 12:03
Letzter Beitrag: Sascha45
  Verdeck manuell Fehler 009alexx 6 159 04.12.2019, 18:04
Letzter Beitrag: Mech©
  [Manuell] Verdeckkasten entriegelt nicht Inp0se 6 116 06.10.2019, 16:48
Letzter Beitrag: Tone
  Verdeckgestänge von elektrisch / hydrauslisch auf manuell gamml1337 7 115 06.10.2019, 15:16
Letzter Beitrag: aucabdriver
  Verdeckkasten leder steht ab kevin.92 3 71 01.04.2019, 10:15
Letzter Beitrag: kevin.92
  Verdeckkasten Schlösser funktionieren / rasten nicht IMMER ein !? Tobe84 13 198 27.04.2018, 17:13
Letzter Beitrag: axel69



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste