Themen Beitrag: Jens61NG Motor geht aus nach Kaltlaufphase
#1
Hallo Leute,

Ich brauche Eure Hilfe, 
Der NG läuft ganz hervorragend, wenn da nur nicht dieser verflixte Fehler wär. Also, der Motor läuft nach dem Kaltstart einwandfrei nimmt sauber Gas an und zieht von unter heraus sauber durch alles in allem SUPER!.
Aber:
Sobald der Motor die Betriebstemparatur erreicht hat und ich an einer Kreuzung halten muss geht der Motor aus. Nach dem Neustart läuft der Motor wieder einwandfrei und geht auch nicht mehr an der nächsten Kreuzung aus.  Ich habe den Eindruck das die Umschaltung zwischen Kaltlauf und Warmlauf nicht klappt. Da bin ich mit meinem Latein am Ende. 

Ich würde mich über Eure Hilfe freuen

Jens Reinhold
[Bild: audi4.jpg]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [NG] Motor geht während der Fahrt aus DocHolliday71 4 23 03.07.2018, 09:49
Letzter Beitrag: DocHolliday71
  Motor geht aus wenn warm - Kurbelwellensensor ? condor 19 80 12.06.2018, 15:18
Letzter Beitrag: condor
  [ADR] Motor ruckelt nach Rückwärtsgang Benz 16 1.027 19.03.2018, 09:03
Letzter Beitrag: coupe110
  [AAH] Motor wie manuell durchdrehen nach Standzeit Kai-8G 5 690 19.03.2017, 01:24
Letzter Beitrag: SI0WR1D3R
  [Problem] Motor ruckelt nach Start DZM schwankt Zazoo 4 1.933 20.09.2016, 12:32
Letzter Beitrag: Käptn Haddock
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.420 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
  Motor ABK geht aus wenn er warm condor 5 919 11.07.2016, 10:38
Letzter Beitrag: Tux
  [ADR] Geht plötzlich nach Kaltstart aus und läuft unrund im warmen Zustand!??? Auca1 12 1.707 14.06.2016, 13:37
Letzter Beitrag: Auca1
  [NG] Motor geht während der Fahrt nach ca. 6 min. aus Bo. 3 1.775 04.11.2015, 22:03
Letzter Beitrag: Manuel79
  [NG] Motor geht im Leerlauf aus HLukas 15 2.567 28.10.2015, 16:02
Letzter Beitrag: HLukas



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste