Themen Beitrag: KayHamLeistungsverlust oder Normal?
#1
Hallo zusammen,
habe mein Cabrio Bj. 92 2.3L heute aus der Werkstatt geholt, hat einen neuen Zahnriemen bekommen. Bin den Wagen bis jetzt erst dreimal gefahren. 
Ich weiß das Cabrio hat sein Gewicht und die 133 Ps hauen nix um, aber irgendwie habe ich das Gefühl ich Sitz bei meiner Frau im Fabia mit 60Ps.
Kurzes Gespräch mit dem Werkstattmeister bei der Abholung  und der meinte auch, irgendwie hat der wenig Leistung.
Er meinte das der Kat vielleicht zu sitzt. Wäre das möglich?
Ich habe leider keinen Vergleich zu einem anderen Audi 2.3L daher .. ..?

Die Woche will ich noch das Öl wechseln und den Luftfilter.
Dann habe ich noch vor die Kerzen sowie die Kabel zu wechseln. 
Ich bin auch der Meinung, dass die Benzinpumpe sehr laut ist.  Finde es richt ab und an auch stark nach Benzin.
Vielleicht liegt da der Fehler ... stimmt vielleicht der Benzindruck nicht?

Habt Ihr vielleicht eine Idee?
Zitieren
Bedankt durch:
#2
hat sich dieser Leistungsverlust nach diesem Zahnriemenwechsel bemerkbar gemacht oder war es schon davor ?
Zitieren
Bedankt durch:
#3
Ne der war schon vorher da.
Zitieren
Bedankt durch:
#4
Baujahrmässig könnte es sein, dass es für den Export oder die Fahrt ins nicht bleifreie Ausland ein serienmässig verfügbares Katersatzteil gab/gibt, welches man testweise einbauen anstatt den vorhandenen Kat "ausräumen" könnte.

Müsste der Hier sein https://www.ebay.de/itm/IMASAF-Auspuff-V...zXO0czmiXg
Zitieren
Bedankt durch:
#5
Laut eBay passt der nicht bei meinem. Aber einen neuen Kat bekommt man doch auch schon recht günstig in der Bucht.
Ist nur die Frage ob es daran liegt.
Falls ich doch einen neuen kaufen sollte, was ist denn mit einem 200 Zellen Kat, hat jemand von euch so einen verbaut?
Zitieren
Bedankt durch:
#6
Schönen guten,

lies dich mal etwas hier ins Forum ein und du wirst feststellen, dass dein Phänomen eher die Regel als die Ausnahme ist.
Ich hab es bestimmt schon 20x geschrieben, aber Wiederholung schadet ja nicht: Zwinker 

Der NG und seine Einspritzanlage ist sehr geduldig, insbesondere was Wartungsstau angeht. Kaum einer, egal ob Audi selbst oder freie Werkstätten, kennt sich noch damit aus und dann wird zur AU beispielsweise lieber mal schnell an der CO-Schraube gedreht, statt der Ursache auf den Grund zu gehen.

Bei deinem NG wäre eher ein komplettes Durchchecken der Jetronic erforderlich inkl. Beseitigung des wahrscheinlichen Wartungsstaus. Und damit meine ich jetzt weder Ölwechsel, noch defekten Kat.

Wie du weiter vorgehst, musst du selbst entscheiden:
Entweder komplett selbst einarbeiten, Equipment besorgen und die mittelalterliche Welt der KE3 erkunden oder du suchst dir jemanden aus einer Nähe, der dir weiterhelfen kann.

Gruß
Manuel
Zitieren
Bedankt durch:
#7
Hallo Michael,
Oh Sorry, hatte zwar kurz gesucht, aber wohl nicht lange genug...
Aber vielen Dank für deine Erläuterungen. Dann werde ich mir wohl mal ein paar Bücher besorgen und mich da mal einlesen müssen.
Glaube nicht das in meiner Region einer ist, der sich damit noch auskennt Da bin ich aber traurig!
Zitieren
Bedankt durch:
#8
Du hast in deinem Profil leider nicht angegeben, wo du wohnst. ;-)
Zitieren
Bedankt durch:
#9
Hallo Kay,

eine Rakete ist der 2.3 sicherlich nicht, aber für mein Empfinden doch flott genug. Um zunächst mal herauszufinden ob er tatsächlich schlapp ist oder nicht, würde ich mal einen Abstecher auf die Autobahn machen.

Die Werksangabe liegt, so dunkel erinnere ich mich zumindest, bei 198 km/h. Meiner ist für sein alter erstaunlich flott noch auf 190, möglicherweise schafft er dann auch die 198, aber mehr möchte ich meinem doch schon etwas betagten Cab nicht zumuten.

Also bitte nicht als Ansporn zum Rasen verstehen, sondern nur mal kurz schauen was er läuft, und dann ist doch gut. Schafft er der 190er Marke ohne großen Anlauf, dann ist es wohl eher ein subjektiver Eindruck der Leistungsschwäche.

Aber quäle ihn nicht  Dry  . Ich habe nichts gesagt/geschrieben   Da gebe ich erst richtig Gas!

VG
Michael
Zitieren
Bedankt durch:
#10
Hallo Kay,

zur Orientierung mal die Messwerte eines NG aus einer Autozeitschrift von 1991:

[Bild: messwerte_beschleunigsaf5t.jpg]

Einfach mal messen und vergleichen Zwinker

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [1Z/AHU] Leistungsverlust bei Last Alex051983 3 20 08.11.2018, 23:48
Letzter Beitrag: Normand
  [Problem] Zündaussetzer an versch. Zylindern / Leistungsverlust Frickelman 2 18 26.08.2018, 09:01
Letzter Beitrag: Frickelman
  [Problem] 1.9 TDI Leistungsverlust. Max Unthan 6 925 01.07.2017, 13:37
Letzter Beitrag: Kuddel
  [ABC] Kühlmittelausgleichsbehälter bläht sich auf. Ist das normal? Turbo246 5 920 01.05.2017, 16:20
Letzter Beitrag: Gecko_B8
  Leistungsverlust B4, 2,3 Liter Bj.93 Mikecgn 16 2.942 24.01.2017, 00:02
Letzter Beitrag: Manuel79
  [Problem] Leistungsverlust am 2,6l V6 nach Zahnriemenübersprung Stanislav Hoerdt 5 3.427 29.09.2014, 20:07
Letzter Beitrag: Stanislav Hoerdt
  Im Leerlauf Öldeckel abgenommen und Motor säuft ab, normal? Otten03 2 1.866 06.08.2014, 00:12
Letzter Beitrag: Hobbyaudischrauber
  Kühlkreislauf normal oder liegt Defekt vor? semu 39 25.877 12.07.2014, 23:07
Letzter Beitrag: Audi-Driver
  [AAH] Leerlauf normal oder nicht? Grisu1965 13 3.814 10.06.2014, 14:22
Letzter Beitrag: salador
  [NG] Leistungsverlust ab 4000 U/min jalabia1 7 2.337 21.02.2014, 21:01
Letzter Beitrag: audicab23



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste