Themen Beitrag: peterw3101Kühlerlüfter ohne Funktion
#1
Hallo,moin
Gestern habe ich feststellen müssen das meine beiden Kühlerlüfter leider den Dienst versagen.
Die Sicherungen sind in Ordnung,aber am dreipoligenThermoschalter kommt an beiden Kabeln kein Strom an.
Das Relais 214 habe ich mit dem anderen im Sicherungskasten getauscht,jedoch kommt weiterhin kein Strom an beiden Kabeln vom Thermoschalter an,auch nicht bei eingeschalteter Zündung.Hat jemand mit dieser Situation schon einmal Bekanntschaft geschlossen und kann mir auf diesem Wege weiterhelfen?
Gibt es eventuell noch andere Relais oder Sicherungen,denn beide Kabel,das für die Nachlüftung und das für Vollast
sind ohne Strom.
Danke schon mal für die Hilfe,würde das Wochenende noch gern offen nutzen. Huh Huh Huh
Schönes Wochenende,mfg.
Zitieren
Bedankt durch:
#2
Hallo, da gibt es eine 60A Sicherung unter dem Lenkrad links am Zusatzrelaisträger.

Mal im Stromlaufplan schauen:
https://www.audi-cabrio-club.info/faq/pi...ter/20.png


Gesendet von iPhone mit Tapatalk
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fensterheber auf Beifahrerseite ohne Funktion 08/15 1 17 10.09.2018, 12:08
Letzter Beitrag: Erik
  [Elektrisch] Blinker vorne rechts und Nebelscheinwerfer ohne funktion luke 7 39 13.04.2018, 17:55
Letzter Beitrag: Peter_Pan
  Funktion alle 4 Scheiben betätigen geht nicht mehr AUDIRAUDI 15 5.108 28.02.2017, 00:23
Letzter Beitrag: ManfredM
  ZV nur bedingte Funktion pooc 12 1.393 19.12.2016, 22:53
Letzter Beitrag: clusterix
  Kühlerlüfter-Anschlussklemmen Sandman999 2 555 08.05.2016, 17:41
Letzter Beitrag: Sandman999
  [Elektrisch] Fensterheber teilweise ohne Funktion Mika2828 6 1.110 06.10.2015, 10:01
Letzter Beitrag: AndreasW63
  Blinkeranlage und Warnblinker ohne funktion wundi 6 5.336 04.02.2015, 21:02
Letzter Beitrag: Polar300
  [Elektrisch] Fensterheberschalter Beleuchtung ohne Funktion Dedekay 3 1.377 03.06.2014, 19:21
Letzter Beitrag: Dedekay
  [ABK] Hilfe Nebel und Nebelschlussleuchte ohne Funktion nach Umbau cabrio_freak 1 1.142 15.04.2014, 15:22
Letzter Beitrag: Tux
  [Problem] Kühlerlüfter läuft nicht an Benny1981 10 3.991 30.07.2013, 02:27
Letzter Beitrag: Kai-8G



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste