Themen Beitrag: harryhubraumkühlmittel Lampe leuchtet sporadisch
#1
hallo liebe forumsmitglieder,
nach dem einbau eines ersatzmotors mit 180000 km leuchtet sporadisch die lampe für 3 - 4 sek. auf,
nur komisch, temperatur bleibt konstant zwischen 80/90 grad. neur ausgleichsbehälter und kühlmittelsensor
ist bereits eingebaut. ist auch seltsam, dass bei 80 km/h und 2100 umdrehungen die lampe an geht und beim gas wegnehmen, ausgeht?
fragen über fragen.
lg
henry Un
Achtung Abzocke: http://www.druckerpatronen.de - - -
Inkassoanwalt und Druckerpatronen Inhabernachname identisch.
besser kaufen bei http://www.druckerzubehoer.de seriöse firma.
Zitieren
Bedankt durch:
#2
Hi,
da hast du warscheinlich ein defekten "Multifuzzi" oder dessen Verkabelung (sitzt hinter rechten Zylinderkopf im Wasserrohr)
oder das Kabel zu Füllstandssensor des Ausgleichbehälter

LG
Cabrio ,A4,A3,Viano


Zitieren
Bedankt durch: harryhubraum
#3
hallo henry,

mein heißer "favorit" ist der lima-regler bzw. dessen verkabelung.

begründung entfällt heute - auf besonderen wunsch der "oberleerer-fraktion" und unter berücksichtigung der "belichtungszeiten".

schönes we
peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch: harryhubraum
#4
guten morgen,
recht hezlichen dank euch beiden.,
werde das meinem schrauber mal stecken.
danke. danke,
henry My Friend!
Achtung Abzocke: http://www.druckerpatronen.de - - -
Inkassoanwalt und Druckerpatronen Inhabernachname identisch.
besser kaufen bei http://www.druckerzubehoer.de seriöse firma.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [AAH] Kühlmittel Temperatursensor G62 wechseln (V6) Tux 2 28 27.08.2018, 16:02
Letzter Beitrag: Tux
  [ABC] Öllampe leuchtet und piebst drei mal, Öldruck nur noch auf 1 bar Ungerrobert 1 733 25.07.2016, 20:55
Letzter Beitrag: Ungerrobert
  Kühlmittel- und Öltemperatur Benz 12 2.502 28.07.2015, 12:49
Letzter Beitrag: Käptn Haddock
  [ABK] Hilfe Motor Nimmt sporadisch kein Gas mehr an 8G7 B4 2.0 E Roydi 8 3.140 22.05.2015, 09:27
Letzter Beitrag: Roydi
  Öllampe piept 3x und leuchtet 15 Sekunden.. Mario 2 1.249 21.03.2015, 13:06
Letzter Beitrag: Mario
  [NG] NG startet sporadisch nicht oder geht aus locke1970 13 5.212 25.08.2014, 08:27
Letzter Beitrag: Lagebernd
  Wo ist mein Kühlmittel hin ? BlackCab 20 3.246 27.07.2014, 17:59
Letzter Beitrag: Hobble Dehoy
  [ABK] Öldruck-Lampe ab 2000 rpm chris_u 10 4.173 02.04.2013, 12:54
Letzter Beitrag: monskie
  Kühlmittel Okay? V6-Cabrio 16 8.311 27.07.2012, 13:18
Letzter Beitrag: Norman FTR
  Kontrolleuchte Kühlmittel Cab987 7 7.095 18.08.2011, 09:00
Letzter Beitrag: Mongobär



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste