Themen Beitrag: audicab23hilfe, der ng läuft...immer noch...
#1
hallo,
ich wollte mich dann doch mal kurz melden und mitteilen, das der verdamte ng läuft und läuft und läuft..., okay, heute ist doch dann tatsächlich die blöde elekrtische antenne kaputt gegangen. frost bekommen, weil der kleine draussen stehen musste. also problem hausgemacht... nu...gibbet eben wat neues... Au Backe
 
er hat sogar einen neuen zündfinger und ne neue kappe bekommen. nach 16 jahren ist das wohl mal fällig. war gar nicht so einfach. der finger war eingeklebt und ich hatte äääääscht angst, das ich da was kaputt mache, aber siehe da... hat mit heisluftföööööhn super geklappt. und jetzt arbeit der kleine wieder soooo wie er soll. tolle karre. und den zahnriemen habe ich jetzt auch schon 15 jahre drinn, hoffe er hält noch ein bissel ... nun denn, ich wünsche allen eine sorglose obenohne zeit und allzeit knitterfrei... Erst mal was mampfen

machts gut und heftig... Erste Sahne
chris

Zitieren
Bedankt durch:
#2
Hi,
schön das dein Cabrio so zuverlässig ist! Ich würde dir dennoch dringend empfehlen den Zahnriemen sobald wie möglich zu wechseln  Au Backe
Gruß 
Webster
[Bild: DK3SMxz.jpg]
Zitieren
Bedankt durch:
#3
Moin,

wenn die originale kurze Fuba- Antenne kaputt gegangen ist, dann melde dich mal beim Forenmitglied "Bo.". Der repariert die!
Gruß

Holger
---------------------------------------------------------------------------------------
"Dunkel die andere Seite ist!" - "Halt den Mund, Yoda, und iss deinen Toast"
Zitieren
Bedankt durch: audicab23


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  2.8 E Automatik geht immer aus tschech74 3 1.031 01.09.2017, 13:12
Letzter Beitrag: luckyheiko
  [AAH] Servolenkung immer wieder defekt!!! lindaroesch 23 3.209 10.05.2016, 12:19
Letzter Beitrag: Käptn Haddock
  Vogelschiss auf Motorhaube - nach Politur immer noch matt mlIV 21 8.952 15.12.2015, 16:02
Letzter Beitrag: ahaspharos
  Wo Klimasevice wenn noch FCKW drin ist ? denis76 12 4.039 27.08.2014, 22:37
Letzter Beitrag: Carrera-Racer
  [Problem] Motor Läuft unruhig Samy964 10 2.054 04.07.2014, 01:03
Letzter Beitrag: Samy964
  Er läuft:-) Hainichhof 3 1.363 12.05.2012, 09:26
Letzter Beitrag: Natascha39
  .... und er läuft doch...!! walkingbird 5 2.772 06.08.2011, 10:00
Letzter Beitrag: audicab23
  Läuft Motor ohne Keilriemen ? cliff.kx 3 9.634 03.01.2011, 16:27
Letzter Beitrag: Grappa
Question Cabrio immer in Ingolstadt gebaut clusterix 30 13.248 22.12.2009, 11:17
Letzter Beitrag: Dragon
  Lüfter läuft unruhig timshanno 11 4.748 20.12.2009, 20:10
Letzter Beitrag: timshanno



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste