Themen Beitrag: MogwayZV Pumpe defekt
#1
Meine pumpe ist defekt (Feuchtigkeit). Die alte Pumpe habe ich heute durch eine neu gebrauchte ersetzt. Identische Nummern und gleicher außerische Aufbau.
Trotzdem gibt die neue Pumpe kein Ton von sich... (die Pumpe wurde vom Verkäufer getestet). 
Vorher ging nix. Jetzt geht zumindest wieder die Einstiegsbeleuchtung. Im inneren der Pumpe höre ich beim auf/zu schließen ein klicken.

Wo könnte ich noch nach fehlern suchen?
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Notöffnung Kofferraum? (Defekte ZV-Pumpe, falscher Schlüssel) cotwild 36 27.470 28.05.2019, 13:57
Letzter Beitrag: Tux
  [Elektrisch] ZV Pumpe schaltet nicht ab Kro 5 43 16.05.2018, 21:45
Letzter Beitrag: Kro
  Fehler 01367 - Abschaltung Pumpe ZV / Symptome, Ursache + Lösung bngbR 7 4.121 06.05.2018, 20:30
Letzter Beitrag: Tux
  ZV Pumpe- nur welche???? Manurix 5 1.167 17.10.2015, 13:18
Letzter Beitrag: Manurix
  [ABK] Welche ZV-Pumpe kann ich verwenden Didi69 3 1.417 27.04.2015, 11:27
Letzter Beitrag: Audi-Driver
  ZV Pumpe Hella 5-ender 0 1.094 06.04.2015, 02:09
Letzter Beitrag: 5-ender
  ZV-Pumpe Kompatibilität und Reparatur JanAnS 10 6.370 11.03.2015, 08:40
Letzter Beitrag: Saar-Robert
  Stecker der ZV Pumpe 94 er RH666-0310 2 2.323 20.08.2012, 22:34
Letzter Beitrag: Jenkins
  Umrüsten zur Funk Pumpe ZV Fa Digakom RH666-0310 8 6.238 19.08.2012, 23:16
Letzter Beitrag: TDIschorsch
  Funk ZV-Pumpe Fa Digakom RH666-0310 3 2.590 04.06.2012, 09:33
Letzter Beitrag: RH666-0310



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste