Geräusche Armaturenbrett
#1
Moin in die Runde,
bei meinem Cabrio ist mir folgendes merkwürdiges aufgefallen: Seit neuestem kommen gluckernde Geräusche aus Richtung Armaturenbrett/Mittelkonsole. Vor allem 1.u.2. Gang beim Beschleunigen/Anfahren/Warmfahren. Verschwindet nach einer Zeit wieder. Was soll das denn sein? Habe da keine Erklärung für.
Bin gespannt auf eure Beiträge...
Grüße
Zitieren
Bedankt durch:
#2
Moin,
sind vielleicht vorne die Wasserabläufe dicht? Motorhaube auf und rechts und links alles an Blättern und sonstigem Kram mal raus räumen. Wenn da Wasser steht weißte eh Bescheid und wenn es unten rausläuft, weißt Du, daß die Abläufe wieder frei sind. Lupe"
Ansonsten habe ich da noch eine lustige Geschichte vom Wärmetauscher der Heizung im Hinterkopf, weiß aber nicht, ob ich da grade was verwechsele... Is dat wirklich so?
Gruß
Klaus
Männer um die 40 50, die ein Auge zudrücken, tun dies nur noch zum Zielen!
Zitieren
Bedankt durch:
#3
Hallo Klaus, danke für deinen Beitrag. Wasserabläufe halte ich für unwahrscheinlich. Fahrzeug steht überwiegend in Garage und sieht kaum Regen, aber ich schaue mal nach.
An der lustigen Geschichte vom Wärmetauscher hätte ich Interesse...

Grüße Martin
Zitieren
Bedankt durch:
#4
Hey Martin,
das mit den Abläufen ging mir damals auch so, allerdings war das Wasser, das mir in Linkskurven aus der Lüftung auf den Fuß schwappte deutliches Zeichen dafür, dass da irgendwas nicht stimmte... Waaat? Schau doch mal in der Suchfunktion nach dem Thema Wärmetauscher. Ich schaue heute Abend auch noch mal. Hoffentlich sieht mich keiner
Gruß
Klaus


<p>Moin Martin, <br><br>schau mal hier, vielleicht passt das zu Deinem Problem...<br><br><a href="Moin Martin, schau mal hier, vielleicht passt das zu Deinem Problem... Guckstdu">Guckstdu</a></p><p><br></p><p>Gruß</p><p><br></p><p>Klaus<br></p>
Männer um die 40 50, die ein Auge zudrücken, tun dies nur noch zum Zielen!
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Gebläse macht "quietsch" Geräusche wolle-SH 4 885 10.02.2017, 08:08
Letzter Beitrag: Bayerndiesel
  Ausbau von Armaturenbrett, KI, Mittelkonsole, Handschuhfach und Wärmetauscherwechsels macco_play 48 78.996 03.01.2011, 12:57
Letzter Beitrag: RH666-0310
  Geräusche beim lenken!! eski26 7 4.200 12.02.2009, 23:25
Letzter Beitrag: eski26
  Farbe Armaturenbrett etc.?? Ralph 18 5.248 08.11.2005, 18:04
Letzter Beitrag: urmel
  Quattro zeichen am Armaturenbrett neo6777 5 2.618 31.08.2005, 22:10
Letzter Beitrag: neo6777



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste