[Problem] Gebläse macht "quietsch" Geräusche
#1
Hallo liebe Gemeinde,

mein Name ist Christian und ich darf jetzt bereits zwei Jahre ein 1.8 L (vier Pötte) Automatik mein eigen nennen.
Obwohl der wunsch nach einem Klassiker von Audi seit bestehen da war (früher war das Coupe mein Traum, 2,8L, eine schöne Jugend - leider nur als Beifahrer),
war der Kauf doch sehr spontan. Habe schon Lehrgeld bezahlt aber auch gerade Dank des Forums viele Sachen selber angehen können.

Hier mein aktuelles Problemchen (ist ja nicht wirklich schlimm, bin einfach nur Anti-Klapper-Freund Zwinker ):
Immer wenn ich nach rechts einlenke, selbst im Stand, macht der Lüfter/Gebläse leichte quietschende Geräusche (Lüfter für innen), nach links und gerade aus alles tutti.
Sobald ich den Wagen abstelle und der Lüfter "austrudelt" wird noch einmal lauter (Lenkradstellung egal) und dann ist schluss. Wenn der Wagen richtig warm gefahren ist,
wird besser ist aber nicht gänzlich weg.

Meine Frage:
Komm ich dort ohne größeren Aufwand ran, um den Guten mal eine Schmierung zukommen zu lassen?

Freue mich auf gleiche Erfahrungen und den einen oder anderen Tipp.

Grüße
Zitieren
Bedankt durch:
#2
Moin,
der Lüfter sitzt hinter dem Handschuhfach uns ist sehr gut erreichbar. Du musst nur das Handschuhfach demontieren.
Ich hatte die gleichen / ähnliche Symptome und rate dir schon mal ein gebrauchtes oder neues Gebläse als Reserve zu besorgen.

Meins hat dann nämlich nach wenigen Monaten komplett gestreikt. Die Kohlen waren noch relativ ok, aber der Schleifring war komplett eingelaufen, der Kontakt bestand nur noch sporadisch und der Lüfter wollte nur nach 'nem beherzten Schubser anlaufen.
Mit bestem Gruß,
Yanic

23568 Lübeck
Diva on Facebook --- Mein Vorstell-Thread --- Getriebeumbau-Thread

[Bild: 242172.png]

LZ5L, Y9X, Klima
Mit "eco" codierter Automatik, Schaltgetriebe (DHW), AEB & K03-029
[Bild: avatarzjro4.jpg]
Zitieren
Bedankt durch:
#3
moin moin,

schau mal hier
hatte das gleiche.

Gruss Tobias
[url=http://www.tobias-brock.homepage.eu/-_luefterquietschen_77556033.html][/url]
Zitieren
Bedankt durch:
#4
Wow,

Danke für die Antworten. Dann werde ich wohl mal das Schrauben beginnen.
@ Tobias: super Seite. Da kann man gleich andere Problemchen nachschlagrn.

Grüße von der Küste
Christian
Zitieren
Bedankt durch:
#5
Hallo Christian,

dann kontrolliere auch gleich die Lage der Abdeckung über dem Innenraumluftfilter im Motorraum; unterhalb der Windschutzscheibe auf der rechten Seite. Insbesondere die Gummiabdichtung unter der Windschutzscheibe. Wahrscheinlich hat eindringende Feuchtigkeit die Lagerschmierung schon "ausgewaschen". 

Folge davon wäre, dass der Lüfter immer schwergängiger wird und dadurch sich der Vorwiderstand vèrabschiedet und somit nur noch auf einer Stufe läuft. Gibt hier bereits mehrere Beiträge im Forum; teilweise auch nett bebildert.
Servus

Winni

Smile Getreu dem Motto: "Leben und leben lassen!" Smile
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Geräusche Armaturenbrett D0kt0r 3 213 27.04.2021, 13:03
Letzter Beitrag: Scotty
  Wie macht ihr das mit den Kindern?:-) Krautfinne 6 129 15.03.2021, 12:21
Letzter Beitrag: Max Power
  [1Z/AHU] Lager des Klimakompressors macht quietscht Meschi 3 112 12.08.2018, 22:40
Letzter Beitrag: Meschi
  [Automatik] CFV macht Probleme im 4ten Gang rudiam13 9 2.753 30.05.2015, 19:51
Letzter Beitrag: ManuelL
  Ist das hintere Gebläse normalerweise warm oder kalt? cargro76 2 2.146 08.01.2010, 13:10
Letzter Beitrag: RealDeal
  Geräusche beim lenken!! eski26 7 4.200 12.02.2009, 23:25
Letzter Beitrag: eski26
  quietsch ger audi80cabrio2.3 6 2.206 02.11.2006, 02:30
Letzter Beitrag: H;o)lli
  Ausstattung "Sunline" Endkunde 4 3.606 14.02.2006, 13:58
Letzter Beitrag: Endkunde
  "Infoseite" gesucht MatthiasPK 1 2.636 15.01.2006, 17:42
Letzter Beitrag: cabmanHAMBURG
  Heizung nur lauwarm " mir ist kalt ;-) " prezs 6 4.867 03.12.2005, 08:15
Letzter Beitrag: Schraub



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste