Airbag Lampe leuchtet
#1
Hallo Leute .
Seit einiger Zeit leuchtet meine Airbag Lampe , hab den Fehler auslesen und löschen lassen. Nach paar Tagen leuchtete die Lampe wieder auf . Hab den Stecker unterm Sitz mal auseinander gemacht . Mit Kontakt Spray behandelt und wieder zusammen gesteckt. 
Fehler hab ich aus Zeit Mangel noch nicht wieder löschen lassen .
Aber falls er wieder auftritt möchte ich mich gerne im VorFeld informieren, was ich machen bzw rep. Muss damit alles wieder funzt   So wie es seien soll/ muss .

00654- Zünder Gurtstraffer Fahrerseite (N153)
            32-10- Widerstandswert zu groß- sporadisch 

Hoffe ihr könnt mir helfen.


Mit freundlichen Grüßen 

Reiner
Zitieren
Bedankt durch:
#2
Hallo Reiner,

ich würde die Kontakte am Gurtstraffer links überprüfen ob nicht zuviel Spiel im Stecker ist. Der Stecker ist am Ende der Patrone vom Gurt…. Allerdings ist nicht auszuschließen, das er evtl. defekt ist.

Gruß Michael
Zitieren
Bedankt durch:
#3
Hallo Reiner,
kann auch ein Kontaktproblem am Lenkrad sein, auch am Airbagsteuergerät hier ebenfalls Kontaktproblem, das Steuergerät selbst scheint weniger anfällig. Ist halt immer so ein Spannungsfeld zwischen eigenen Erfahrungen, bisher im Forum kommunizierten Fehlerquellen etc. In diesem Fall aber auch immer mit der Fehlerlöschung verbunden .
VG Uwe
[Bild: 20200414_203029_resizrhkw9.jpg]
"Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel"

Bertrand Arthur William Russell


Zitieren
Bedankt durch:
#4
Hi Reiner

Warum nicht der Fehlermeldung glauben und am Gurtstraffer die Verbindung kontrollieren ?
Da kommt man nur ran, wenn das Seitenteil ausgebaut wird


Gruß vom Tux
Gesendet via mobiler Telefonzelle
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#5
Danke für die Infos und die tips
Ich werd erstmal die Verbindung am gurtstraffer prüfen und den Fehler löschen lassen.
Wenn das nichts bringt, halt erstmal nen neuen g- straffer bestellen .
Meld mich zurück sobald ich den Fehler gefunden habe
Danke an alle !!!

Seitenteil ist ab und an dem gelben Stecker ist komplett ein Klebeband dran, um ihn zu fixieren, ist das Original so ?

Ist der gelbe Stecker Original mit Klebeband fixiert ?
[hr
Bekomme das mit dem Bild hier nicht hin…
Zitieren
Bedankt durch:
#6
Hallo Reiner,

Klebeband am Stecker….habe ich noch nicht gesehen….

Gruß Michael
Zitieren
Bedankt durch:
#7
Ja das ist original mit dem fixierband
mit besten Grüßen
Michael Fischer
Geschäftsführer mf tuning shop

[Bild: logo-shop.jpg][Bild: logo-performance.jpg]

Weidenstr 71
46149 Oberhausen

Telefon: 0208-3762943
Fax: 0208-3762944
Mobil: 0173-4573045
email: info@mf-tuning-shop.de

Teileabholung nur nach vorheriger telefonischer Terminabsprache möglich!

Gern könnt Ihr euch auch hier umsehen:ebay shop
Zitieren
Bedankt durch:
#8
Ok, den Stecker hab ich ab und wieder dran gemacht. Kein Grünspan oder Ähnliches entdecken können.
Werd heute den Fehler löschen lassen und wenn er wieder auftaucht . Den G-straffer wechseln . Hoffe ich hab dann Ruhe .
Zitieren
Bedankt durch:
#9
Wie zu erwarten ging die Lampe wieder an, nun folgendes Problem
Laut Audi gibts den Gurt straffer nicht mehr zu kaufen.
Was nun ?
Passt da vllt was vom qp?
Oder hat sich der freundliche vllt vertan ?
Zitieren
Bedankt durch:
#10
Den Gurtstraffer alleine gibt es auch nicht. Das ist eine Einheit mit dem Gurt.
Gibt es als Neufertigung bei AUDI Tradition, lt. Farbcode allerdings nur in "royalblau".

Bevor ich aber den Smile mit dem Austausch beauftragen würde, würde ich erst mal die Leitung zwischen Gurtstraffer und Steuergerät auf Unterbrechung prüfen lassen.
Dass der Fehler nur als "sporadisch" abgelegt ist, spricht m.M.n. für ein Leitungsproblem.
Im Prinzip müsste das mit einem "Prüfwiderstand" gehen, der auf den Stecker vom Gurtstraffer aufgesteckt wird. Ob es soetwas für die alten Audi's gibt, weiß ich aber nicht.
Was stört es die deutsche Eiche, wenn sich eine Wildsau an ihr reibt?  Ich lach mich wech
Mein PN-Speicher ist voll. Bei Fragen oder Hinweisen bitte eine Email schreiben.
Zitieren
Bedankt durch: Audistyledeluxe


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [AAH] Airbag Kontrollleuchte cabman 3 410 28.08.2022, 11:33
Letzter Beitrag: Dennis51280
  Airbag Fehler 00588 JoeCotty 5 876 01.08.2022, 13:11
Letzter Beitrag: Lord of the Rings
  Airbag Steuergerät ausbau cmoe 16 16.232 08.11.2020, 12:41
Letzter Beitrag: smtischm
  [ADR] Airbag Steuergerät Bajuware 1 849 08.12.2019, 12:55
Letzter Beitrag: Mogway
Information [Elektrisch] Airbag Stromlaufplan Robert S. 1 965 07.11.2019, 13:42
Letzter Beitrag: lemmy
  [Elektrisch] Lämpchen für Kühlwassertemperatur leuchtet auf frischeluft 2 1.083 02.10.2019, 00:18
Letzter Beitrag: frischeluft
  Ausfall DZM und Ölleuchte leuchtet ABK Paradiesgrün 0 599 30.04.2019, 11:17
Letzter Beitrag: Paradiesgrün
Big Grin US-Blinker leuchtet GELB!!Es ist soweit.. Holli69 678 724.890 23.03.2019, 16:59
Letzter Beitrag: Stefan T
  schaltplan doppel Airbag JensEngelbert 2 6.530 20.03.2019, 01:27
Letzter Beitrag: Audi Cabrio Fan
  Steuergerät Airbag: Kontakte reinigen Audi007 1 905 09.08.2018, 14:51
Letzter Beitrag: ThorstenAC93



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste