KI im Geschwindigkeitbereich 20 -80 KmH dunkel
#1
Hallo Leute,
ich habe letzte Woche mein KI ausgebaut und neue Lämpchen eingebaut, weil auf dem KI im Bereich des Tachos - auf der Anzeige - im Geschwindigkeitsbereich zwischen 20 und ca. 80 KmH der Tacho dunkel blieb. Und was soll ich sagen, es hat sich nichts geändert.

Was habe ich falsch gemacht? Oder kann mir jemand sagen, welche Birne für diesen Bereich zuständig ist?

Herzliche Grüße
Thomas
Frühling und Sommer: Audi Cabrio 1.8 mit Teilleder, Klimaanlage, Boleros, Delta CC mit Wechsler, E-Verdeck usw.
Ansonsten: Audi S3 Sportback
immer wenn die Sonne scheint: Vespa PX 200
Zitieren }
Bedankt durch:
#2
Servus,

es kann auch durchaus sein, dass eine Leiterbahn gebrochen ist, das hatte ich schon öfter. Für den von dir benannten Bereich müsste die zuständig sein, die links neben dem Ausschnitt für die mittlere Anzeige sitzt (von hinten gesehen).

Gruß
Boris

PS: Ich nehme an, dass du auch tatsächlich "Birnen" eingesetzt hast (bitte maximal 1,2W, sonst schmelzen die Lichtleiter) und keine LED?
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 70ern, 80ern und den 90ern:
Opel GT BJ 72 (seit 10/72 in Familienbesitz) -  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93

[Bild: GT.jpg][Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren }
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kombiinstrument rechte Seite dunkel Solania 4 5.998 11.01.2015, 21:08
Letzter Beitrag: Lagebernd
  Tacho und zusatzinstrumente auf einmal dunkel ??? online-milo 6 5.372 15.05.2010, 13:20
Letzter Beitrag: cerberus
  Nach Lampentausch KI+Zusatzinstrumente dunkel (Sicherungen i.O.) Mech© 13 6.273 14.06.2006, 18:41
Letzter Beitrag: Mech©
  ATA dunkel nach Winterpause AndreasH 1 1.717 08.04.2005, 23:31
Letzter Beitrag: Holli69



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste