Metalisches Klacken beim Anfahren im 2.- und Rückwärtsgang beim A4 2,4l...
#1
Hallo!

Ich habe (mal wieder) Kummer mit meinem A4 Cabrio 2,4l. Wenn ich im 1. Gang anfahre, hört man bei "normalem" Anfahren nichts. Fährt man jedoch im 2. Gang an hört man oft ein matallischen Klacken.
Das ganze kann man hervorragend nachvollziehen: Den 2.- oder den Rückwärtsgang rein (geht aber auch im 1. oder 3. Gang...), ganz wenig Gas geben und dann die Kupplung langsam kommen lassen, bis sie Kraftschluss aufbaut und der Wagen gerade eben losrollen würde.
Es kommt dann immer zu einem "Klack" - egal, ob vorwärts oder rückwärts. Ist mir bisher testweise immer bei gerade stehenden Rädern aufgefallen, bei eingeschlagenen habe ich es noch nicht probiert.

Was kann das sein? Ausgeschlagen Antriebswelle(n)? Den Wagen habe ich jetzt fast 6 Monate - muss also dringend noch hin wegen Garantie. Denn über die Gebrauchtwagengarantie läuft das sicher nicht wie ich die kenne...

Danke für Eure Hilfe!
Audi A4 2,4l Cabrio <a href='http://www.spritmonitor.de/de/detailansicht/132174.html' target='_blank'><img src='http://images.spritmonitor.de/132174_1.png' border='0' alt='user posted image' /></a>

VW Golf 3 GTI Edition
Zitieren }
Bedankt durch:
#2
Falls das "klacken" auch beim bremsen hörbar ist...

Mal die Radbolzen nachziehen mit Drehmomentschlüssel.

Hatte so ähnliches Problem mit meinem damaligen Golf IV TDI, nachdem ich die Räder gewechselt habe und paar 100 km damit gefahren bin.
Die waren fest aber eben nicht fest genug.

Falls es das nicht ist, mal bei Audi vorfahren und einfach feststellen lassen was es ist. Wenn du noch Garantie hast machen die das.
Wiegald
Genitiv ins Wasser, denn es ist Dativ...
[Bild: 156482.png]
Westsachsen-Chapter
ABK auf 8x18 & 225/40, Weitec-Ultra GT 40/40, Grill- & Windschotteigenbau,
TFL via Fernlicht incl. Comming Home, Walde-Parts, Reinhold-Modul, MAL und "fast Vollausstattung"
Zitieren }
Bedankt durch:
#3
Hi!

Danke für Deine Antwort! Die Räder sind (leider) fest, das ist es nicht.

Ich war inzwischen in der Werkstatt (genauer: Ich habe das Auto wegen Zeitmangel von meinen Eltern dort hin bringen lassen) und ein Audi-Meister hat es sich angehört.

Es sei "ganz normal" und komme von "sich bewegenden Scheiben" im Getriebe.
Nur: Wenn es normal wäre, müssten die anderen A4 Fahrer das Geräusch ja kennen, oder?

Ok, beim R32 meines Vaters kommt es beim Schalten zu ähnlichen Geräuschen, wenn man den Kraftfluss etwas unterbricht (schwierig zu beschreiben), also den Gang zwar bei getretener Kupplung rausnimmt aber irgendwie noch Last draufhat.
Aber bei dem Wagen hatte ichs auf Hinterachs- oder Mittendifferentiial geschoben, weil es aus der Gegend kommt.
Und dort ist es auch nur dann und nicht beim Anfahren hörbar...

Aber "Scheiben" im Getriebe die Klacken? ich weiß ja nicht. Das Geräusch scheinen also andere Fahrer nicht zu haben, richtig?
Audi A4 2,4l Cabrio <a href='http://www.spritmonitor.de/de/detailansicht/132174.html' target='_blank'><img src='http://images.spritmonitor.de/132174_1.png' border='0' alt='user posted image' /></a>

VW Golf 3 GTI Edition
Zitieren }
Bedankt durch:
#4
Scheiben im Getriebe ? Wo ?

Könnte es aber sein, dass die Zahnräder etwas Spiel haben und das Klacken veursachen, sobald die Kupplung schliesst, also Kraftfluß herstellt ?

Das sollte der Freundliche aber doch feststellen können.....

Uwe
Zitieren }
Bedankt durch:
#5
Hi!

So, nachdem die Werkstatt beim Händler das Klacken ja als normal eingestuft hat war ich noch mal bei einer anderen, freien Werkstatt.
Auch diese hielt das Klacken für normal - und deren Urteil zweifel ich eigentlich nicht an.

Also Glück gehabt, auch wenn es teilweise wirklich unschön klinkt und eher den Eindruck von schlechter Qualität der verwendeten Teile im Antrieb vermittelt...
Audi A4 2,4l Cabrio <a href='http://www.spritmonitor.de/de/detailansicht/132174.html' target='_blank'><img src='http://images.spritmonitor.de/132174_1.png' border='0' alt='user posted image' /></a>

VW Golf 3 GTI Edition
Zitieren }
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Welche Bremsscheibe war Original beim 2,8er? Dresdner1979 2 341 15.10.2023, 10:43
Letzter Beitrag: Dresdner1979
  1 Klack beim Lastwechsel Sisko12 11 9.276 17.09.2021, 12:09
Letzter Beitrag: Cinderella
  [Bremse] pulsierendes Bremspedal beim ADR Oskar0025 0 1.401 03.09.2021, 08:15
Letzter Beitrag: Oskar0025
  Bremsenproblem beim NG Brutal_Lion 4 2.238 04.08.2021, 08:43
Letzter Beitrag: Mech©
  Knacken beim Lenken - eine Antwort Alsandair 12 6.846 22.05.2021, 02:01
Letzter Beitrag: Cinderella
  Lenkgetriebe beim Cab mit oder ohne Servotronic? Zan 10 5.267 06.02.2021, 15:06
Letzter Beitrag: Peter_Pan
  Bremsentyp beim 2.6 vorn DKW1000S delux 9 3.024 12.12.2020, 22:51
Letzter Beitrag: DKW1000S delux
  Lenkrad schief, Ruckeln beim Bremsen und quietschende Reifen Jensemann 8 3.679 13.08.2020, 07:59
Letzter Beitrag: Peter_Pan
  Schleifen beim einfedern Tintin33 0 932 10.08.2020, 22:37
Letzter Beitrag: Tintin33
  Knacken beim Lenken uwe64schwarz 16 8.788 14.10.2019, 18:20
Letzter Beitrag: AxelD7



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste