Hydraulik Verdeck, klappe spinnt beim schließen des verdecks!
#1
Moin Moin,

Ich habe folgendes Problem mit meinem Verdeck:

Beim Öffnen des Verdecks, geht ja hinten die kleine klappe auf, das verdeck geht rein, und die klappe schließt... das funktioniert einwandfrei, das problem liegt beim schließen..

die kleine klappe öffnet sich, verdeck fährt rein... und denn sollte sich ja normalerweise die klappe wieder verschließen... aber das tut sie nicht, stattdessen bleibt sie stehen und der motor surrt...

ich hab schon so einiges ausprobiert, aber nix scheint zu funktionieren, der hydraulikölstand ist ein bisschen unterm minimum, aber ich kann mir nicht vorstellen das es dadrann liegt weil sonst würde alles andere ja nicht funktionieren??? oder vielleicht doch?

es verwundert mich wirklich, kann mir da wer weiter helfen?

dieses thema wurde bestimmt schonmal hier im forum angesprochen, ich habe mich auch schon ein bisschen durchgelesen aber nix richtiges gefunden.

wäre wirklich nett wenn mir da wer weiterhelfen kann..

danke im vorraus! Smile
Zitieren
Bedankt durch:
#2
Hallo

Ich würde auf alle Fälle erstmal den Ölstand auf max. bringen.
Dann ist Dein Problem sicherlich gelöst.
Zitieren
Bedankt durch:
#3
Hallo Basti,

erst mal ist es interessant, in welchem Zustand Du den Flüssigkeitsstand überprüft hast!?
Also bei geöffnetem Verdeck oder bei geschlossenem Verdeck?
Richtig wäre es bei komplett geöffnetem Verdeck, also Dein Verdeck liegt im Verdeckkasten und der ist geschlossen.
Und wie bekommst Du den Verdeckkasten zu?
Indem Du die Zündung ausschaltest, wenn Dein Verdeck im Kasten liegt und dann den Deckel von Hand schliesst.
Wenn dann der Hydraulikstand über Minimum steht, liegt da schon mal kein Problem vor.
Hast Du die Möglichkeit, Dein Fahrzeug aus zu lesen mit OBD2 und Laptop?
Dann solltest Du nach der Hydraulik mal Dein Verdecksteuergerät checken.

Viel Erfolg,
MDumdididum rtin
Nur wer erwachsen wird und Kind bleibt ist ein Mensch!!!

[Bild: dn0S8pO7xA73z_s38bD3gs2VXPIyhMjMsyO2E_Hv...-h199-p-no]
Standort: ZH.CH
Zitieren
Bedankt durch:
#4
Moin nochmal, schonmal danke für die ersten raschen antworten ! Smile

@Sierrakiller:

Den ölstand habe ich "glaube ich" bei geöffnetem nachgeschaut, bin mir da nicht ganz sicher.. wo sitzt denn genau die schraube wo ich das öl einlassen kann? und was genau für ein hydraulik öl ist das?

Ab welchen Bauhjahr ist das auslesen per OBD2 möglich? bzw wo finde ich dieses verdecksteuergerät?

entschuludige mich bitte für diese blöden fragen, bin noch ein leihe in sachen audi cabrio ^^


vielen dank schonmal lg basti Smile
Zitieren
Bedankt durch:
#5
siehe hier =

http://www.audicabrio.info/support/index...artlang=de
Zitieren
Bedankt durch:
#6
Guten Morgen
Auslesen ist bei deinem Auto möglich, die Buchsen dafür befinden sich im Sicherungskasten, die Soft- und Hardware bei mir.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#7
Servus, schonmal danke für die schnellen antworten, ich werde mich am we nochmal melden und bericht erstatten wenn ich mich wieder ran gemacht habe.

lg basti Smile
Zitieren
Bedankt durch:
#8
Servus, schonmal danke für die schnellen antworten, ich werde mich am we nochmal melden und bericht erstatten wenn ich mich wieder ran gemacht habe.

lg basti Smile
Zitieren
Bedankt durch:
#9
Moin Moin, ich danke nochmals für die schnellen antworten, es lag tatsächlich am ölstand!!

Aber ein problem hab ich nun noch...
Beim öffnen des verdecks, geht die klappe zwar nun runter, aber sie rastet nicht vollständig ein beim letzten stück... und beim schließen, rastet sie nur ein weil das verdeck rauf drückt... kann das sein das die fanghaken ein an der marmel haben?

mfg
Zitieren
Bedankt durch:
#10
Moin Moin, ich danke nochmals für die schnellen antworten, es lag tatsächlich am ölstand!!

Aber ein problem hab ich nun noch...
Beim öffnen des verdecks, geht die klappe zwar nun runter, aber sie rastet nicht vollständig ein beim letzten stück... und beim schließen, rastet sie nur ein weil das verdeck rauf drückt... kann das sein das die fanghaken ein an der marmel haben?

mfg
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
Question Arbeiten an der Hydraulik, was beachten? 0aX 4 142 30.03.2021, 10:05
Letzter Beitrag: 0aX
  Erfahrungsbericht Umbau des manuellen Verdecks auf elektrisch spider0709 3 74 01.06.2018, 08:21
Letzter Beitrag: Burns
  [Problem] Schließen des Daches nicht möglich Rock123 2 897 01.02.2018, 08:32
Letzter Beitrag: Webster
  [Problem] Manuelles Verdeck lässt sich nicht schließen l0ki 2 667 01.09.2017, 12:27
Letzter Beitrag: öföf
  Hydraulik Schlauch als Ersatzteil entfallen Jetsfred 1 515 17.08.2017, 11:22
Letzter Beitrag: Lord of the Rings
  [Problem] Welcher Schlauch für Verdeck Hydraulik Skywalker 2 641 22.06.2017, 18:00
Letzter Beitrag: Tux
  Hydraulik Öl Elektr. Verdeck läuft aus Manurix 29 6.978 28.03.2017, 10:34
Letzter Beitrag: Deiwel
  Verdeck knackt beim Schließen Cabrio-Original 4 983 01.08.2016, 19:20
Letzter Beitrag: Jörg Ho.
  Verdeck beim Fahren öffnen B6 Atti229 7 1.391 25.06.2016, 12:14
Letzter Beitrag: Holli69
  Verdeck Deckel spinnt böhmchen 74 3 698 08.05.2016, 10:50
Letzter Beitrag: Audi-Driver



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste