Themen Beitrag: jalabia1NG Leistungsverlust ab 4000 U/min
#1
Hallo,
habe ein Audi 80 Cabrio 2,3L NG EZ 1991 250000km.
Ab ca 4000U/min habe ich absolut keine Leistung mehr. Drehzahl Seigt nicht über 4400U/min.

Auf ebener Strecke kommt dis nicht so zum Vorschein aber sobald es einen Berg hinauf geht, geht fast nix mehr.

Außerdem Startet er im Kalten zustand sehr schlecht. Stottert ca 5-6Sek mit 300-500 U/min rum bis er auf die normal Drehzahl springt.
Weiß micht ob dies im Zusammenhang steht.

Habe den Blinkcode ausgelesen aber da wird mir nur 4-4-4-4 ausgegeben, also kein Fehler abgelegt.
Habe den Klopfsensor vermutet aber der da müsste ja ein Fehler abgelegt werden.
Zündkerzen, Luftfilter, Kraftstofffilter und Lambdasonde sind neu.

Ich hoffe mir kann jemand Helfen. Ich weiß so langsam nicht mehr weiter.

Vielen dank schon im Voraus.
Zitieren
Bedankt durch:
#2
Ein ganz heisser Kandidat ist der Klopfsensor.

Wie hast ihn ausgelesen? Du musst ihn fahren und dann ohne den Motor abzustellen auslesen.
Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.
[Bild: t1.jpg]
Zitieren
Bedankt durch:
#3
Genau so habe ich ihn ausgelesen... ca. 20km in allen möglichen Drehzahlen gefahren und dann Motor nicht abgestellt.
Aber warum Zeigt es mir den Klopfsensordefekt nicht als Fehler an?
Zitieren
Bedankt durch:
#4
Man könnte wohl diesen Klopfsensor komplett ausbauen? Es könnte auf jeden Fall nicht schlimmer werden, als ein kaputtes Teil... Oder?
[Bild: 678570.png]
"Der Klang des Fünfzylindermotors sollte keinen Vergleich fürchten!"

Sommerauto: 92er Audi Cabriolet 2.3E NG, Handschaltung, Laserrot, Leder Anthrazit, Bereifung Conti Sport Contact 5 225/45-17.
Winterauto: 09er BMW 320dAt xDrive
Zitieren
Bedankt durch:
#5
Also habe den Klopfsensor gewechselt. Es hat sich aber leider nichts verändertSorry! Tut mir leid!
Immer noch keine Leistung... Jemand noch eine Idee?
Zitieren
Bedankt durch:
#6
Hallo zusammen
mein Vorschlag: vor Teiletausch eine Diagnose stellen:
Trat der Leistungsverlust & das schlechte Anspringen auf einmal auf oder ging das schleichend?
Ansonsten das Standardprogramm: Steuerzeit i.O., Kraftstoffdruck i.O, Zündgeschirr (Kappe/Kabel/Kerzenstecker) i.O
Kompression, Abgasanlage (Kat durchgängig)
dreht er ohne Belastung bis zum Begrenzer?

Gruß
der Charly
"Dieses Fahrzeug repräsentiert das automobile Maximum der späten 70er Jahre"
Auto Motor & Sport über den Mercedes W 116 450 SEL 6.9

Zitieren
Bedankt durch:
#7
Nach langem hin und her habe ich mal den KAT getauscht. Und siehe da..Problem gelößt.
Dies plausibilisiert auch die kontinuierliche Verschlechterung der Leistung.
Der KAT war nicht zerbrößelt sondern fast dicht. Deshalb war auch im Teillastbereich nicht viel zu merken.

Bin so froh dass der gute wieder rennt als gäbe es kein Morgen mehr Smile
Zitieren
Bedankt durch:
#8
ja hallo jaballala,

das ist doch schön dass dein cab wieder läuft,... stellt sich allerdings die frage, wenn es also unter deiner obut zu einem zugesetzten kat gekommen ist, was ist die ursache dafür? also ma schnell co und sonstiges kraftstoffgedöns überprüfen, sonst is der nächste kat nicht fern .

viele grüße

chris

Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [1Z/AHU] Leistungsverlust bei Last Alex051983 3 20 08.11.2018, 23:48
Letzter Beitrag: Normand
  Leistungsverlust oder Normal? KayHam 12 54 30.09.2018, 19:22
Letzter Beitrag: KayHam
  [Problem] Zündaussetzer an versch. Zylindern / Leistungsverlust Frickelman 2 18 26.08.2018, 09:01
Letzter Beitrag: Frickelman
  [Problem] 1.9 TDI Leistungsverlust. Max Unthan 6 925 01.07.2017, 13:37
Letzter Beitrag: Kuddel
  Leistungsverlust B4, 2,3 Liter Bj.93 Mikecgn 16 2.942 24.01.2017, 00:02
Letzter Beitrag: Manuel79
  [Problem] Leistungsverlust am 2,6l V6 nach Zahnriemenübersprung Stanislav Hoerdt 5 3.427 29.09.2014, 20:07
Letzter Beitrag: Stanislav Hoerdt
  [NG] Audi 2,3l stinkt und verliert leistung ab 4000 Faeze 7 2.075 15.06.2014, 12:55
Letzter Beitrag: Manuel79
  Leistungsverlust und verschlucken 2.3 NG Felixx 5 7.105 18.03.2011, 19:09
Letzter Beitrag: Felixx
  NG Leistungs verlust ab 4000 1 /min. ITRDC2 8 4.388 09.11.2010, 22:46
Letzter Beitrag: streaky
  Leistungsverlust bei hohen Drehzahlen 2,6-ABC thunderstorm 4 3.536 31.10.2010, 19:49
Letzter Beitrag: thunderstorm



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste