Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Innenraumbeleuchtung geht nicht
#1
Hallo,

erst mal ein freundliches Hallo an alle.
Habe mir vor kurzem ein Audi Cabrio Bj. 95 gekauft.
Bei dem Cabrio funktionieren einige elektrische Dinge nicht.

Das erste wäre die Innenraumbeleuchtung.
Ich hab die Lampe gemessen, die ist heile, dann habe ich direkt oben gemessen (wo die Lampe drin sitzt).
Es kommt keine Spannung an, nicht bei der Stellung I oder bei der Türstellung des Schalters, wenn jeweils Fahrer- und Beifahrertür geöffnet sind.

Kann mir jemand sagen wo ich  suchen soll?

Gruß
Heiner
Zitieren
Bedankt durch:
#2
Hallo Heiner,

im Thema ZV-Pumpe habe ich meinen Schaltplan befragt und folgende Info für dich:
  • Sicherung 4 (für Dauerlicht)
  • Sicherung 12 (über ZV-Pumpe für die Abschaltverzögerung)
Schöne Grüße

Robert
Audi Cabriolet 2.3E in laserrot - Erstbesitzer und Originalzustand seit 1992!
[Bild: 198286.png]

und zum sparen einen schwarzen smart Roadster...
[Bild: 197108.png]
Zitieren
Bedankt durch:
#3
Danke,
hatte mir die Sicherung 4 abgeraucht als ich hinten die Kofferraumverkleidung und Motorantenne ausgebaut habe.
Jetzt funktioniert wieder alles.

Gruß
Heiner
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lichtsummer geht nicht Dudeldei 5 884 13.09.2017, 22:07
Letzter Beitrag: Carrera-Racer
  Airbagleuchte geht nicht aus Schwarzwald 11 2.843 13.05.2017, 23:00
Letzter Beitrag: maronie
  Funktion alle 4 Scheiben betätigen geht nicht mehr AUDIRAUDI 15 4.698 28.02.2017, 00:23
Letzter Beitrag: ManfredM
  Hilfe - Mein Zündschlüssel geht nicht ab !!! gallex2000 8 1.240 02.02.2017, 01:22
Letzter Beitrag: gallex2000
  Heckklappe geht nicht auf, Zentralverriegelung funktioniert aber CaLevornia 29 34.773 02.07.2016, 16:50
Letzter Beitrag: Matlock
  SIcherung 24 brennt durch, Verdeck geht nicht mehr earthquake 13 13.278 09.05.2016, 15:36
Letzter Beitrag: homa
  Kontrollleuchte Handbremse geht nicht Rabbit 11 1.947 05.10.2015, 20:34
Letzter Beitrag: axel69
  Temperaturwarnleuchte geht sporadisch an - nicht Multifuzzi/Wasserstandgeber Hobbyaudischrauber 2 2.116 05.08.2014, 22:42
Letzter Beitrag: Hobbyaudischrauber
  [Problem] Mini-Chek geht bei Zündung nicht immer alhnng 0 1.087 31.07.2014, 00:35
Letzter Beitrag: alhnng
  [Elektrisch] schalterbeleuchtung geht nicht mehr aus hardy 21 4.243 24.05.2014, 11:21
Letzter Beitrag: Cs_gas



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste