Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kontrollleuchte Handbremse geht nicht
#1
Servuß Cabriogemeinde,

suche Hilfe für mein Handbremsenproblem, da ich leider nicht weiter komme.  Nenene
Wenn ich meine Zündung einschalte Leuchtet das Symbol für die Handbremse ganz normal, nach dem Starten erlischt die Kontrolllampe.
Wenn ich jetzt die Handbremse anziehe geht jedoch gar keine Leuchte mehr an.
Verdeck lässt sich ganz normal ohne Probleme öffnen, und auch sonst alles normal. Nervt nur wenn man es eilich hat und nach dem Öffnen des Verdecks vergisst die Handbremse zu lösen und es qualm nach 10 KM aus den Radkästen als wenn das Cab gleich abfackelt. Phu... ist das anstrengend!

Hab die Mittelkonsole schon ausgebaut und den Schalter mit der Feder überprüft, sieht aber eigentlich ganz in Ordnung aus und die Feder funktioniert.

Lohnt es sich jetzt noch das KI auszubauen wenn die Lampe bei angeschalteter Zündung funktioniert ?

Grüße Björn
Zitieren
Bedankt durch:
#2
Hallo Björn,
eine Verständnisfrage: Wenn du die Zündung anschaltest, ist die Handbremse dann schon angezogen? Oder warum brennt die Kontrollleuchte?
Grüße von der Ems,
Andreas
[Bild: Cabsklein.jpg]
Im Sommer: fast originaler Alpengeprüfter Berg-Kletterer mit bn-pipes und mit gelben Blinkern vorn!
Und seit Ostern 2016 mit neuem Verdeck...
und im Winter: originale Berg-Fahr-Bestie aus 2003 in moroblau...


R.I.P. Ian Fraser "Lemmy" Kilmister (*24.12.1945 +28.12.2015)
Zitieren
Bedankt durch:
#3
Hallo Björn!

Eventuell kann das Problem an dem hier beschriebenen Schalter liegen.

http://www.audi-cabrio-club.info/forum/s...rolleuchte

Gruß Axel
[Bild: lhgr-b-6512.jpg][Bild: lhgr-c-c20a.jpg]
Saisonkennzeichen 04-10.........................................uuuuuuuuuund............................offen!
Zuhause in 32657 Lemgo
Zitieren
Bedankt durch:
#4
Hallo,

@ Andreas
also wenn ich die Zündung anmache ist die Handbremse nicht gezogen, muss die Kontrollleuchte nach kurzem Leuchten wieder ausgehen ? Denn sie geht erst aus wenn ich das Auto starte.

@ Axel
den Schalter habe ich schon kontrolliert aber schaut ganz gut aus.
Zitieren
Bedankt durch:
#5
Moin,

wenn ich korrekt informiert bin, geht diese Leuchte nur dann an, wenn bei eingeschalteter Zündung die Handbremse gezogen wird. Da scheint also ein Fehler zu liegen... Dry
Grüße von der Ems,
Andreas
[Bild: Cabsklein.jpg]
Im Sommer: fast originaler Alpengeprüfter Berg-Kletterer mit bn-pipes und mit gelben Blinkern vorn!
Und seit Ostern 2016 mit neuem Verdeck...
und im Winter: originale Berg-Fahr-Bestie aus 2003 in moroblau...


R.I.P. Ian Fraser "Lemmy" Kilmister (*24.12.1945 +28.12.2015)
Zitieren
Bedankt durch:
#6
Hallo,

die Frage ist wo und wie kann man diesen Fehler beheben ?
Zitieren
Bedankt durch:
#7
(24.09.2015, 20:55)Rabbit schrieb: @ Axel
den Schalter habe ich schon kontrolliert aber schaut ganz gut aus.

Moin,

gut ausschauen ist nicht gleich funktionieren.
Mess bitte den Schalter mal durch .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .
Zitieren
Bedankt durch:
#8
olli190175 schrieb:Also, Schalter sitzt direkt unter dem Handbremshebel. Handbremshebel ganz hochziehen, dann kommt man von vorne mit einem langen Schraubendreher an den Schalter. Der Schalter ist federbelastet. Kurz und bündig: Feder und den Kunststoffschalter mit ein wenig WD-40 benetzt, ein wenig mit dem Schraubendreher bewegt und siehe da: Die Leuchte ist wieder da und das Verdeck bewegt sich auch wieder. Große Freude !!! 
Für die Aktion braucht man noch nicht mal die hintere Konsole ausbauen. Danke für die Tipps!
Das gemacht ? 
(Ja ich weiss dein Verdeck geht auch so)
Da geht nur 1 Kabel ran. Er schließt nach Masse. Diese bekommt er über die Befestigungsschraube.
Gruß
Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#9
Hallo,

ich baue nächste Woche mal noch das KI aus und überprüfe es, den Schalter werde ich sauber machen und mal durchmessen hoffe das reicht.
Werde mich auf jeden Fall nochmal melden wenn es was neues gibt.

Grüße
Björn
Zitieren
Bedankt durch:
#10
Hey Schwiegersohn,

wann kommste denn nächste Woche zum Nachsehen?
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Lichtsummer geht nicht Dudeldei 5 884 13.09.2017, 22:07
Letzter Beitrag: Carrera-Racer
  Airbagleuchte geht nicht aus Schwarzwald 11 2.843 13.05.2017, 23:00
Letzter Beitrag: maronie
  Funktion alle 4 Scheiben betätigen geht nicht mehr AUDIRAUDI 15 4.698 28.02.2017, 00:23
Letzter Beitrag: ManfredM
  Hilfe - Mein Zündschlüssel geht nicht ab !!! gallex2000 8 1.240 02.02.2017, 01:22
Letzter Beitrag: gallex2000
  Heckklappe geht nicht auf, Zentralverriegelung funktioniert aber CaLevornia 29 34.773 02.07.2016, 16:50
Letzter Beitrag: Matlock
  SIcherung 24 brennt durch, Verdeck geht nicht mehr earthquake 13 13.278 09.05.2016, 15:36
Letzter Beitrag: homa
  Innenraumbeleuchtung geht nicht Seewolf1980 2 1.112 27.07.2015, 07:51
Letzter Beitrag: Seewolf1980
  Temperaturwarnleuchte geht sporadisch an - nicht Multifuzzi/Wasserstandgeber Hobbyaudischrauber 2 2.116 05.08.2014, 22:42
Letzter Beitrag: Hobbyaudischrauber
  [Problem] Mini-Chek geht bei Zündung nicht immer alhnng 0 1.087 31.07.2014, 00:35
Letzter Beitrag: alhnng
  [Elektrisch] schalterbeleuchtung geht nicht mehr aus hardy 21 4.243 24.05.2014, 11:21
Letzter Beitrag: Cs_gas



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste