Themen Beitrag: gallex2000Elektrisch Funkfernbedienung geht nicht mehr
#1
Hallo Forum,

nach langer zeit - da alles einwandfrei funktionierte - bräuchte ich mal Eure Hilfe. Seit geraumer Zeit gehen die originalen Funkschlüssel bei unserem Cab gar nicht mehr.

Mit dem Schlüssel an der Tür bzw. Beifahrertür ( auch von der Heckklappe aus ) auf und zuschliessen funktioniert einwandfrei und beide Kabelbäume an der Heckklappe wurden bereits vor Jahren gegen Silikonkabelbäume getauscht.

Es funktioniert soweit alles einwandfrei - nur wenn ich auf den Knopf für Auto Auf bzw. Zu am Schlüssel drücke passiert rein gar nichts - mit beiden Schlüsseln nichts mehr. Das kam von heute auf morgen - Abends zugemacht per Knopf und am nächsten morgen nix mehr.

Hatte die Batterien in einem Schlüssel bereits getauscht und auch die Anlernversuche laut eurerer Anleitung schlug fehl. Auch wird nichts dabei per Hupe quittiert was mich eher auf ein eher Elektrisches bzw. Funkproblem schliessen lässt.

Habt Ihr eine Idee wie wo was es sein könnte - wo ich anfangen soll ? Sicherungen sind alle OK - ZV Pumpe läuft auch nicht nach.

Gruss, Alex.
Zitieren
Bedankt durch:
#2
Hat niemand von Euch einen Tipp ? Hmpffff ...
Zitieren
Bedankt durch:
#3
Hallo Alex,

Tipps hätte ich schon - nur keinerlei praktische Erfahrungen mit der Funkfernbedienung MJ 98/99.

Der erste Tipp: Steuergerät auslesen (lassen). Nach meinen Unterlagen ist das diagnosefähig (K-Leitung vorhanden).
Das Steuergerät ist Bestandteil der ZV-Pumpe.
Der SLP in den FAQ passt nicht zu Deinem Fahrzeug. Da gibt es noch ein separates Steuergerät für die Funkfernbedienung.

Wenn Du aus dem Steuergerät einen Fehlercode bekommst, können wir weiterschauen.

Gruß in meine Landeshauptstadt
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#4
Teste mal folgendes. Schlüssel ins Zündschloss, Zündung an und am Schlüssel die Schliesstaste 30 Sek lang gedrückt halten. Hat bei mir mal so gefunzt.
Zitieren
Bedankt durch:
#5
Vielen Dank schonmal. Leider hat der 30 sec. trick nicht funktioniert daher muss wohl in 10 Tagen ( wenn ich wieder daheim bin ) der Tester drann. Ich halte Euch auf dem Laufenden.

Gruss, Alex.
Zitieren
Bedankt durch:
#6
Hallo,

es hat ne Weile gedauert aber heute konnten wir auslesen - folgendes wurde ausgespuckt:

-------------------------------------------------------------------------------
Address 35: Centr. Locks Labels:. 8D0-862-257.clb
Part No: 8LO 862 257 D
Component: ZV-Pumpe, Funk D03

3 Faults Found:
01367 - Central Locking Pump Run Time Exceeded (Likely Leak)
35-00 - -
01363 - Switch for Central Locking; Driver's Door (F59)
27-00 - Implausible Signal
01364 - Switch for Central Locking; Passenger Door (F114)
27-00 - Implausible Signal
----------------------------------------------------------------------------------------

Hmm .. sagt Euch das was ?

Türen gehen nach wie vor per Schlüssel einwandfrei auf und zu halt nur nicht per Funk Da bin ich aber traurig!

Gruss, Alex.
Zitieren
Bedankt durch:
#7
Moin moin,

update für alle die es interessiert .. ich hab dann mal zwei neue CR1620 Duracell gekauft - eingebaut - nix ging ... war ja klar. ABER Schlüssel von aussen in das Schloss gesteckt und abgeschlossen - dabei 10 sec. den ZU knopf gedrückt ... danach direkt 10 sec. den AUF knopf gedrückt und ES GEHT WIEDER Smile Bin ich froh daß nix defekt ist.

Jetzt fragt mich aber bitte nicht was mit den anderen zwei nagelneuen CR1620 ( auch Marke ) los ist und warum es da nicht ging.

Egal - schönen Feiertag Euch.
Alex.
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kofferraum schließt aber geht nicht auf ozlowcabrio 9 87 14.07.2019, 02:52
Letzter Beitrag: ozlowcabrio
  Bremslichter / Rückfahrlicht geht nicht, Kabelbruch? Mick959 3 20 11.04.2019, 10:36
Letzter Beitrag: Bo.
  Nebelscheinwerfer und Nebelschlusslicht geht nicht Audiman100 7 65 18.03.2018, 18:40
Letzter Beitrag: 993stefan
  Rücklicht, Scheinwerfer und Instrumente leuchten aber die ZV reagiert nicht mehr creationato 0 873 24.01.2018, 00:00
Letzter Beitrag: creationato
  [Problem] Blinker geht nicht - Feuchtigkeit im Kofferraum? Webster 7 1.412 28.11.2017, 14:16
Letzter Beitrag: Webster
  Lichtsummer geht nicht Dudeldei 5 1.030 13.09.2017, 22:07
Letzter Beitrag: Carrera-Racer
  ZV funzt plötzlich nicht mehr DKW1000S delux 8 1.145 13.09.2017, 11:22
Letzter Beitrag: Saar-Robert
  Airbagleuchte geht nicht aus Schwarzwald 11 3.071 13.05.2017, 23:00
Letzter Beitrag: maronie
  Funktion alle 4 Scheiben betätigen geht nicht mehr AUDIRAUDI 15 5.108 28.02.2017, 00:23
Letzter Beitrag: ManfredM
  Hilfe - Mein Zündschlüssel geht nicht ab !!! gallex2000 8 1.447 02.02.2017, 01:22
Letzter Beitrag: gallex2000



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste