Temperaturanzeige zu hoch
#1
Hallo zusammen,

ich hoffe, dass meine Fragen hier richtig platziert sind. Meine Temperaturanzeige zeigt nach etwas längerem Fahren immer auf den ersten Skalenwert nach 90°.

Welche Temperatur hat sich nun eingestellt? 100° ( Wie ist die generelle Einteilung, pro Strich 10°? Was haben die zwei Punkte am zweiten Strich nach 90° für eine Bedeutung, sind das dann 100°??
Mir scheint jedoch, dass das Wasser nicht so heiß ist. Welche Ursachen kann es noch haben?

Hab vor einiger Zeit Tank- und Temp. Anzeige gemäß der Anleitung aus dem FAQ Bereich repariert.

Grüße Stephan


Angehängte Dateien Thumbnail(s)
   
Zitieren
Bedankt durch:
#2
Kann auch der Geber (Multifuzzi) sein... ich hab grad einen billigeren (Metzger) im Test, der zeigt auch 10°C mehr an funktioniert ansonsten aber gut
Wenn du ein Kontaktproblem hast dann zeigt er zuwenig an..

Stell mal fest (messen) ob die Anzeige stimmt oder einfach nur der Geber etas zuviel anzeigt..

Gruß
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch: Cabrioschild
#3
Hy,

ist schon seltsam.
Seit einigen Wochen habe ich das gleiche Problem.

Bis heute getauscht:

Konstanthalter
Wasserpumpe
Thermostat

Alles ohne Erfolg.
Als nächsten Tausche ich denTemperaturgeber und dann die Anzeige.

Melde mich bei Erfolg................
Zitieren
Bedankt durch: Cabrioschild
#4
Die Diskussion kommt immer mal wieder auf. Das sind keine Präzisionsmeßgeräte. Sie zeigen an, ob Temperatur da ist oder nicht, und ob der Tank etwa voll, halbvoll oder bald leer sein mag. Im Übrigen sehen die Instrumente gut und wichtig aus. Wenn man sichergehen möchte, so messe man die Kühlwassertemperatur äußerlich mit einem Thermometer des Vertrauens, und nehme den Wert in der Anzeige als Referenz, um Verlustleistung vorzubeugen falls die Temperatur durchgeht wegen Kühlwasserverlust, oder -anderer Fall- ob der Thermostat plausibel öffnet. Als Absolutwertgeber sind die Anzeigen Glückssache.

Allerdings sollte man schon auf die Öltemperatur achten, damit man den Motot nicht vor der üblichen Betriebstemperatur zu hoch dreht (d.h. maximal ca. 3000 U/min. Durch Vergleich mit dem üblichen Anzeigewert kann man auch Öldruckverlust oder zusammenbrechende Batteriespannung hoffentlich rechtzeitig erkennen..

Gruß Christoph
Zitieren
Bedankt durch:
#5
Hi.
bei der Anzeige soll jeder Strich 10°C darstellen.
Aber wie schon gesagt ist es ein ganz einfaches Anzeigeinstrument mit einer Bimetalfeder, welches sehr ungenau ist.
Die Doppelpunkte dienen der Kalibrierug, hierfür werden anstatt dem Multifuzzy nacheinander 2 Widerstände angeschlossen und der Zeiger in den Bereich des Doppelpunkt gestellt.
LG
Cabrio ,A4,A3,Viano


Zitieren
Bedankt durch: Cabrioschild
#6
Meine Anzeige funktioniert zwar einwandfrei, aber eine Kalibrierung könnte ja nicht schaden. Was genau ist das für ein Widerstand?
Gruß Manny
[Bild: AM-JKLU2QjpgGwlV6ms5olMUH9yGqtxfyyGIGNVM...authuser=0]
Instagram:
@lichtbildmuensterland / https:www.instagram.com/lichtbildmuensterland
 
Veränderungen:
IMSA GTO-Folierung; Facelift Umbau
; Boschmann und Hifonics Lautsprecher samt Verstärker; Audi Navigation Plus DX mit TMC-Box mit Multi-Media Interface, Dietz 1212/B, Zemex DVB-T D90 2G und Parrot CK3100;
ZV-Panikschalter im Türgriff; TFL in den Nebelscheinwerfern; Scheinwerferreinigungsanlage; 12V Steckdose im Kofferraum; Hardtop; MAM6 Felgen; Sportlenkrad mit Glatt-/Lochleder unten abgeflacht; Reinhold Module;
Zitieren
Bedankt durch:
#7
Hallo,
hier in der Faq  unter Grund 3 ist beschrieben wie man es machen kann.
Regulär ist das so eine VAG-Prüfbox.

LG
Cabrio ,A4,A3,Viano


Zitieren
Bedankt durch: Cabrioschild
#8
Hy,

ist schon seltsam.
Seit einigen Wochen habe ich das gleiche Problem.

Bis heute getauscht:

Konstanthalter
Wasserpumpe
Thermostat

Alles ohne Erfolg.
Als nächsten Tausche ich denTemperaturgeber und dann die Anzeige.

Melde mich bei Erfolg................

So, möchte heute Vollzug melden.

Es war der 3-polige Temperaturfühler(grau).
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Autocheck in Verbindung mit Temperaturanzeige Skyliner 8 3.119 30.05.2022, 11:29
Letzter Beitrag: Cabriolet-Fahrer
  Geschwindigkeit wird meistens viel zu hoch angezeigt fbnl 5 2.422 31.07.2020, 12:46
Letzter Beitrag: CabrioMarkus
  Kontaktproblem Tank- und Temperaturanzeige DAUERHAFT beheben? Turbo246 28 4.705 10.10.2019, 15:25
Letzter Beitrag: Klosterneuburger
  Birnchen Temperaturanzeige tubesmahler 5 1.692 04.12.2018, 12:42
Letzter Beitrag: tubesmahler
  Kühlwasser Temperaturanzeige (Widerstandswert) Tux 63 83.586 09.01.2015, 16:20
Letzter Beitrag: Marcelffm
  Temperaturanzeige de-eicher 13 14.341 22.09.2010, 23:36
Letzter Beitrag: H;o)lli
  KI Temperaturanzeige rührt sich nicht AudiHufe 2 4.999 10.11.2009, 17:25
Letzter Beitrag: Cabriofreak
  Aussetzer der Temperaturanzeige Ghazy----- 2 4.078 05.09.2008, 18:36
Letzter Beitrag: H;o)lli
  Wärend der Fahrt geht Tacho auf null, dann wieder hoch und danach leuchte die ABS Leu darksun77 5 5.351 05.09.2008, 12:45
Letzter Beitrag: darksun77
  Temperaturanzeige im V6 2.6 JJokl 4 6.625 25.05.2008, 18:44
Letzter Beitrag: Vibesy



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste