Themen Beitrag: cyberzipKühlmittelsensor für Leerlauf mitverantwortlich ?
#1
Hallo liebe Gemeinde ,

mein B4 ( Motor NG 2,3 L Fünfer ) macht Mucken .
Nachdem der Leerlauf sehr hoch war und das Fahrzeug mitunter beim Auskuppeln unvermindert ausging , habe ich den Leerlaufdrehsteller erneuert .
Effekt : Leerlauf im kalten Zustand einwandfrei , geht auch nicht mehr unvermittelt aus , aber der Leerlauf wird dann im warmen Zustand sehr niedrig , der Motor schüttelt sich . es sind so um die 700 U/Min .
Fahrzeug springt kalt wie warm problemlos an .

Was ich letztens bemerkt habe ist , dass die Kühlmittelanzeige manchmal einfach auf Null fällt , obwohl der Motor warm ist .
Auch die Anzeige selber geht bei den derzeitigen Temperaturen von 10-15°C nach 6km Fahrt nur minimal hoch . Erst nach 10km ist sie da , wo sie eigentlich sein sollte .
Die Heizung funktioniert einwandfrei , somit kann ich von meinem Wissen her ein offen hängendes Thermostat ausschließen ( oder liege ich da falsch ? ) .

Meine Frage : Ist der Sensor , der die Kühlmitteltemperaturanzeige versorgt , auch für irgendwelche Signale an die Leerlaufsteuerung verantwortlich ?

Vom Gefühl her denke ich , der Sensor zeigt einen zu kalten Motor an und somit spielt die Leerlaufdrehzahl verrückt .

Öffne ich den Öldeckel , geht der Motor übrigens aus , er ist also dicht .

Was meint ihr ?

lg
Stefan
Zitieren
Bedankt durch:
#2
Moin

Ich denke Du solltest dir das mal durchlesen - die Anzeige hat einen eigenen Sensor
https://www.audi-cabrio-club.info/faq/in...on_id=1029

Spinnende Anzeige -> Bei mir war es einmal #2 und einmal #3
da es kommt und geht deutet es auf #2 hin - macht er bei mir auch hin und wieder mal

Gruß
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:
#3
Gelesen, danke für den Tipp .

Also habe ich das richtig verstanden : Das KI hat einen eigenen Geber . Hat der Motor denn noch andere Geber für die Kühlmitteltemperatur , die ggf. den Leerlauf beeinflussen können ?

Wie geschrieben , kalt einwandfreier Leerlauf , warm zu niedrig . Startverhalten 1a ,kalt wie warm .

lg
Stefan
Zitieren
Bedankt durch:
#4
Moin

Das folgende ist aus dem Kopf geschrieben - ich bin unterwegs also bitte ggf. nachprüfen aber bin mir ziemlich sicher

KE III - Sensor (Doppelsensor gegen Masse) oben über dem Multifuzzi - hinten am Zylinderkopf ist noch ein Thermoschalter - der macht wenn ich es richtig in erinnerung habe - den Lüfternachlauf.
Lässt sich einfach nachprüfen - der Temperatursensor hat nen Winderstandswert der sich verändert - der andere ist ein Thermoschalter (ON/OFF)

les das mal
http://www.volkspage.net/technik/ssp/ssp/SSP_95.PDF
da ist der gesamte Aufbau beschrieben und auch die Sollwiderstände vom Sensor

Gruß
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Leerlauf zu hoch , aber nur bei warmem Motor cyberzip 9 49 13.10.2020, 14:33
Letzter Beitrag: Julle
  [ADR] Leerlauf und Drosselklappen Fehler ohne Idee peter19663 5 26 08.08.2020, 17:04
Letzter Beitrag: peter19663
  Leerlauf beim Fahren zu hoch Audicabriofan8g7 1 17 16.04.2020, 22:20
Letzter Beitrag: uri V6
  [NG] Leerlauf/Kupplung Schurl 5 30 10.12.2018, 12:06
Letzter Beitrag: Schurl
Question [ABK] geht Verzögert in den Leerlauf svenw 15 1.318 28.05.2018, 20:13
Letzter Beitrag: svenw
  Audi Cabrio AAH Drehzahl fällt langsam auf Leerlauf Edka 1 17 06.03.2018, 08:35
Letzter Beitrag: Burns
  ABK Leerlauf sehr schlecht uhrzeiger 10 1.804 13.12.2017, 16:00
Letzter Beitrag: Duke
  [NG] Komischer Leerlauf Jörg Ho. 8 1.207 18.06.2017, 20:21
Letzter Beitrag: Audiolet
  [ADR] Rüttel im Leerlauf (<2000rpm) - erledigt MatthiasP01 18 1.997 03.10.2016, 23:25
Letzter Beitrag: MatthiasP01
  sägender schwankender Leerlauf bei 2.0 AKB Riccardo 4 1.042 08.08.2016, 18:43
Letzter Beitrag: Muminvater



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste