Kilometerzähler zählt nicht mehr
#1
Hallo!
Mein Kilometerzähler zählt nicht mehr. Weder Tages noch der Normale drehen sich.
Die Geschwindigkeit wird angezeigt.
An was kann das liegen?
Wäre um jeden tip dankbar.

Grüße Manuela Smile
Zitieren
Bedankt durch:
#2
erstmal willkommen..... Zwinker
zum thema.....
erstmal den stecker auf der hauptplatine auf richtigen sitz kontrollieren..hört sich albern an......,gabs aber schon..... Zwinker
ist es das nicht gewesen,dann die platine vom tacho auf durchgang prüfen....,hast du jemanden dafür?....das könnte die ursache sein.(kalte lötstelle)....
signal vom getriebe funzt ja,da die geschwindigkeit ja angezeigt wird...
kannst du mir evtl. sagen,ob du UN4 oder VDO instrumente verbaut hast??
gruss,holli
Killed by Fire..RIP
Fünf Töpfe, roter Deckel,rest Grau..--->Mehr Infos unter CAR
Leider keine LEDs im Vorrat UND TT-Adapter seit 2006 nicht mehr!, daher bitte keine Anfragen mehr! Dickes SORRY! 
[Bild: r5euncp9.jpg]
Zitieren
Bedankt durch:
#3
Habe einen 260er VDO und das gleiche Problem! Zwinker
Gestern ist mein Kilometerzähler auch stehengeblieben. Sonderbarerweise bei
211099 km.
Das könnte zu der Annahme verleiten, das bei "umklappen" auf eine oder mehrere
Nullen Probleme entstehen. Besonders wenn man bedenkt, dass ich
den Zählerstand erst kürzlich per Hand angepasst hatte..... Dry
Gruß

Markus


[Bild: sig35.jpg]
Zitieren
Bedankt durch:
#4
Moin !

@mech

Kann das evtl. an dem Mangel an Fett liegen, welches beim Anpassen verloren gegangen ist ? Da ist doch so ein ganz dünnes, sehr schmieriges Zeug dran. Weiß auch nicht so recht, was das fürn Zeug sein soll...

der dealer
[Bild: 1r9x-2o.jpg]

(Phantomschwarz perleffekt, Recaro Leder schwarz, TT-Aussenspiegel, KW- Gewinde, Fünfloch- Umbau mit original Audi- Felgen im S- Design in 8,5x18", Edelstahl ab Turbo, Interieurleisten und Verdeckkastendeckel Echtcarbon, Einstiegs-, Fußraum- u. Griffschalenbeleuchtung, A6-Aerowischer, Grill ohne Emblem, Bremse vorn 323x30 u. hinten 269x20 und noch mindestens eins, achT andere Sachen...) Alles eingetragen !!


Neuer Ganzjahreswagen: S5 Sportback Hoffentlich sieht mich keiner
Zitieren
Bedankt durch:
#5
Habe dem Zähler gestern "mechanisch" über diese kleine Schwelle geholfen
und nun will er wieder.
Mal sehen wie lange es gut geht!
Gruß

Markus


[Bild: sig35.jpg]
Zitieren
Bedankt durch:
#6
Hast du vielleicht doch versehentlich einen dieser kleinen Mitnehmer-Stifte abgebrochen?
sonnige Grüße
Torsten

[Bild: Siggi2.jpg]
6.Bickenrieder Schraubertage 2013
Zitieren
Bedankt durch:
#7
Hallo Leute.

Erstmal wünsch ich euch allen hier noch ein gesundes und erfolgreiches neues Jahr !!!


Und was beide Km Zähler betrifft, ist soviel ich weiß ne Audi Krankheit bei den 80ern.

Hatte vor zwei Jahren das selbe Problem, von heut auf morgen zählten diese nicht mehr.

Ich war beim Freundlichen und auch in mehreren Audi Foren hier im Net und alle meinten, mußte tauschen!!

Habe mir dann einen neuen versorgt.

Wirst dich da bestimmt um nen neuen kümmern müssen.

Schau mal beim bekanntesten Auktionshaus rein, gibts da günstig.
Nur schau erst mal bei deinen nach ob du den von UN4 oder VDO hast.

MfG Frank
Zitieren
Bedankt durch:
#8
Zitat:Nur schau erst mal bei deinen nach ob du den von UN4 oder VDO hast.

Steht oben schon! Zwinker

Zitat:Hast du vielleicht doch versehentlich einen dieser kleinen Mitnehmer-Stifte abgebrochen?

Wahrscheinlich nicht, da ich die oben liegende Welle abgenommen hatte und
den km-Stand ganz leicht "einstellen" konnte.

Na mal sehen.....
Gruß

Markus


[Bild: sig35.jpg]
Zitieren
Bedankt durch:
#9
Tach ausbauen und die 3 kontake auf der Platine nachlöten! Passiert oft bei VDO's und ist bisher immer nur eine Lötstelle bei mir gewesen!

@Mech VDO hat einen Stift drin damit du nicht zurückstellen kannst! Dieser kann brechen und dann dreht alles frei! Bei UN4 gibt es diese Sperre nicht!

Selber habe ich das noch nicht probiert! Aber habe es schon bei mecki mal gelesen! Habe aber keine Interesse an Kilometerzurückstellung!
Grüße krujtzschoff

Aktuell bewegt:
AUDI Cabriolet, Zulassung 17.02.1994, MKB: ABK, Typbezeichung 2.0E @E85, Zulassungszeitraum 04-10
AUDI Coupé, Zulassung 13.04.1994, MKB: ABC, Typbezeichnung 2.6E, Zulassungszeitraum 11-03
Zitieren
Bedankt durch:
#10
Nur damit hier kein falscher Eindruck entsteht, der Mech@ hat das nur gemacht, weil er sich nen neuen tacho zugelegt hat und dann den realen Kilometestand eingestellt hat!

Gruß
Ralph
Gruß
Ralph


Jedem Raudi seinen Audi

[Bild: Siggi2.jpg]
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kilometerzähler versagt Pierre Wollscheid 1 2.272 07.10.2020, 14:00
Letzter Beitrag: ManuelL
  Lichtsummer geht nicht mehr. stepnogorsk 12 4.889 19.08.2020, 07:50
Letzter Beitrag: Bo.
  [B3] Tacho geht nach KM-Zähler Reparatur nicht mehr Pasci 4 2.192 08.08.2016, 14:20
Letzter Beitrag: Pasci
  [Problem] Nach Bastelei: Tacho will nicht mehr salador 12 7.288 02.12.2014, 14:05
Letzter Beitrag: Merlin6100
  Lötstellen Schrittmotor Kilometerzähler fisherman_65 7 7.980 16.03.2012, 20:28
Letzter Beitrag: krujtzschoff
  Beleuchtung der Zusatzinstrumente geht nicht mehr seestern 6 7.675 28.07.2010, 23:15
Letzter Beitrag: PeterH
  Tacho und Kilometerzähler fallen aus joecabrio 3 4.148 25.03.2010, 17:10
Letzter Beitrag: Tux
  Kühlwasseranzeige und Kilometerzähler funktionieren nicht ghandi112 3 5.125 04.12.2009, 14:07
Letzter Beitrag: clusterix
  Kilometerzähler hängt fisherman_65 1 3.181 23.12.2008, 21:38
Letzter Beitrag: PeterH
  Airbaglampe geht nicht mehr aus :-( Thaibaer 5 5.423 23.04.2008, 20:49
Letzter Beitrag: hochgeschwindigkeit



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste