Themen Beitrag: SirAbsolomLeistungsverlust und starkes Ruckeln
#1
Hallo Gemeinde,

bei meinem 2.0 ABK habe ich zur Zeit das Problem, dass mir die Drehzahl im Standgas stark schwankt. Des Weiteren nimmt er im Bereich 2.000 bis 4.000 u/min schlecht Gas an und lässt sich nur mit sehr starkem Ruckeln fahren. Es ist quasi unmöglich mit konstanter Geschwindigkeit ruckelfrei durch die Stadt zu fahren. Bei Vollgas dagegen habe ich dieses Problem nicht. Da zieht er normal durch und ruckelt kaum bis gar nicht.

Weiter kam es bisher öfter mal vor dass das Baby gar nicht angesprungen ist. Am Anlasser liegt's nicht - der arbeitet normal und gut - nur zünden will er nicht. Wenn ich nach so einem erfolglosen Versuch abbreche und die Zündung dann nur auf "ein" schalte, höre ich ein recht lautes Brummen aus dem Motorraum. Nach ner halben Stunde warten startet er dann auf einmal wieder ganz normal.

Hat vielleicht jemand Ahnung wo ich da am besten mit der Sucherei anfange ? Oder hatte vielleicht schon jemand das gleiche Problem ?

Vor ein paar Jahren gab's hier im Forum eine ähnliche Frage - allerdings keine Lösung. Da war als Antwort nur zu lesen "War laut Audi irgendein defekter Schalter am Starter". Damit fange ich leider nicht viel an.

Besten Dank schon mal vorab an alle.

Sir Cool Absolom
[Bild: IMG_049.jpg]
Zitieren
Bedankt durch:
#2
Hallo
Hast du denn einen Zündfunken?
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#3
Hallo Owe,

sorry - das habe ich vergessen zu erwähnen: Zündung (Zündkabel, Kerzen, Finger usw...) habe ich gecheckt - alles in Ordnung. Falschluft schliesse ich auch aus.

Gruß
Sir Cool Absolom
[Bild: IMG_049.jpg]
Zitieren
Bedankt durch:
#4
Servus,

hatte das selbe vor ca. 2 Monaten gehabt.
Habe dann im Forum gesucht und habe die Lösung gefunden.

Es war das Leerlaufstabilisierungsventil. Habe es ausgebaut und mit Bremsenreiniger gesäubert.
Jetzt läuft er wieder rund ohne zu ruckeln.

Gruß Bernd
Zitieren
Bedankt durch:
#5
Hallo Bernd,

danke mal vorerst für den Tip. Hattest Du die Probleme mit dem Ruckeln nur im Standgas oder auch beim Fahren ?

Gibt's für das Ding ne Teilenummer ?

Grüße
Sir Cool Absolom
[Bild: IMG_049.jpg]
Zitieren
Bedankt durch:
#6
Wie isn das mit dem Hallgeber bei der ABK-Rakete? Macht der da gerne mal schlapp, so wie beim NG zB?
Alle, die pauschalisieren, sind doof!
[Bild: ani.gif]
Zitieren
Bedankt durch:
#7
Servus,

also ich hatte das Ruckeln auch während des Fahrens.
Die Teilenummer habe ich nicht zur Hand. Aber bevor du es austauscht, würde ich es erstmals gründlich mit Bremsenreiniger durchspülen.

Gruß Bernd
Zitieren
Bedankt durch:
#8
Moin,

oh, hier, ich, Frage?!

Bei mir gibt es ab und an das gleiche Phänomen, wenn der Wagen längere Zeit (über 3 oder 4 Wochen) gestanden hat.

Unrunder Leerlauf, ruckelige Gasannahme, beim beschleunigen Aussetzer bzw. als ob er sich verschluckt (fühlt sich jedenfalls so an), eine konstante Fahrt ist kaum möglich. Wenn der Bolide dann eine Weile (halbe Stunde) steht, schnurrt er wieder wie ein Kätzchen und fährt sich, als wäre nie etwas gewesen...

Das Ganze war zwar jetzt erst 3 Mal der Fall, würde da aber schon sehr gerne Abhilfe schaffen.

Deshalb meine Frage: Wo finde ich das Leerlaufstabilisierungsventil? Hab da mal was vorbereitet:

[Bild: motorik.jpg]

[Bild: motor1z.jpg]

So 'ne grobe Richtungsangabe wäre super. Hab bei Thilos Abwrackparty den Berreich um den Luftfilterkasten sogar in der Hand gehabt, welches Teil das Leerlaufstabilisierungsventil war, hab ich aber vergessen zu erfragen.

Grüße
Michael

Zitieren
Bedankt durch:
#9
Hallo Michael,

guckst Du:
[Bild: aaamzq.jpg][/align]

Grüße
Sir Cool Absolom
[Bild: IMG_049.jpg]
Zitieren
Bedankt durch:
#10
Hi Sir Absolom,

sänk you very matsch! Erste Sahne

Viele Grüße
Michael

Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [1Z/AHU] Leistungsverlust bei Last Alex051983 3 20 08.11.2018, 23:48
Letzter Beitrag: Normand
  Leistungsverlust oder Normal? KayHam 12 54 30.09.2018, 19:22
Letzter Beitrag: KayHam
  [Problem] Zündaussetzer an versch. Zylindern / Leistungsverlust Frickelman 2 18 26.08.2018, 09:01
Letzter Beitrag: Frickelman
  2.8er AAH Beschleunigungsprobleme, ruckeln AlexV6 16 15.827 12.07.2017, 18:09
Letzter Beitrag: Werner
  [Problem] 1.9 TDI Leistungsverlust. Max Unthan 6 925 01.07.2017, 13:37
Letzter Beitrag: Kuddel
  2-pol. Tempsensor getauscht - Ruckeln im Lastbereich bullets4free 11 1.567 17.02.2017, 19:24
Letzter Beitrag: bullets4free
  Leistungsverlust B4, 2,3 Liter Bj.93 Mikecgn 16 2.942 24.01.2017, 00:02
Letzter Beitrag: Manuel79
Question ABK ruckeln nach neustart andyw 10 6.042 11.03.2016, 19:38
Letzter Beitrag: Doppelherz
  Komisches Ruckeln bei niedriger Drehzahl + Poltern von unten bullets4free 1 1.606 11.05.2015, 14:50
Letzter Beitrag: bullets4free
  [Problem] Leistungsverlust am 2,6l V6 nach Zahnriemenübersprung Stanislav Hoerdt 5 3.427 29.09.2014, 20:07
Letzter Beitrag: Stanislav Hoerdt



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste