KI Beleuchtung ausgefallen
#1
Hallo,

habe da mal ein kleines Problem,das durch die FAQ nicht lösen konnte.Mag auch sein das das thema schon mal angesprochen wurde leider keine der Fehler Passend:

Die Beleuchtung des KI und der zusatz Inst. gehen nicht mehr,Sicherungen Alles I.O.
kein kabelbruch oder anderes am KI.Wollte ein Sockel austatuschen da def. und jetzt geht nichts mehr,andere beleuchtung I.O.
danke für eure Hilfe.
FOUR RINGS TO RULE THEM ALL
Zitieren
Bedankt durch:
#2
Hallo
Nimm mal die Sicherung raus und schaue sie dir an. Manchmal sieht man den Defekt nicht.
Das Poti kommt als Fehlerquelle auch noch in Frage.
Hast Du LED´s drinnen? Evtl.verkehrt rum eingesetzt.
sonnige Grüße aus Oranien-/ Burg, OWE, Gutachter für KFZ Schäden und Bewertung
[Bild: Signatur_Owe.jpg] [Bild: 193661_6.png]
Alpine CDA, 40er Supersport mit Nuten, Quattro Paket, Tempomat, AC, Vogelaugenahorngrau, K&K Endrohre, 18" Mille Miglia

VCDS 17.xx (VAG-Com) Service Raum Berlin/Brandenburg
Zitieren
Bedankt durch:
#3
Hallo
schau mal ob du nicht versehendlich deine Ki- Beleuchtung heruntergedimmt hast,drehe mal am linken schwarzen Stift

Gruß Peter
Zitieren
Bedankt durch:
#4
(30.07.2011, 05:30)wundi schrieb: Hallo
schau mal ob du nicht versehendlich deine Ki- Beleuchtung heruntergedimmt hast,drehe mal am linken schwarzen Stift

Gruß Peter

Danke f+ür denn TIP Wundi aber Uuups das habe ich schon mal gemacht geht nicht.

Owe ! ja led´s drin auch schon umgedreht eingebaut versuche es mal mit dem POTI!!!
FOUR RINGS TO RULE THEM ALL
Zitieren
Bedankt durch:
#5
Servus Ahmet,
bist Du sicher, dass die Sicherung i.O. ist? Funktioniert die Kennzeichenbeleuchtung? Die hängt da mit dran.
Vielleicht hast Du ja nen Kabelbruch im Heckklappenhabelbaum, und der haut die Sicherung durch... Is dat wirklich so?
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:     A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#6
(02.08.2011, 20:12)lemmy schrieb: Servus Ahmet,
bist Du sicher, dass die Sicherung i.O. ist? Funktioniert die Kennzeichenbeleuchtung? Die hängt da mit dran.
Vielleicht hast Du ja nen Kabelbruch im Heckklappenhabelbaum, und der haut die Sicherung durch... Is dat wirklich so?

sers Lemmy,

ne kabelbaum kann nicht sein sicherung I.O kennzeichenbeleuchtung I.O.handschuhfach beleuchtung auch I.O

kabelbaum ist von foba drinÄtschibätsch ,habe heute PoTi bestellt mal sehen,morgen ist er daCool
FOUR RINGS TO RULE THEM ALL
Zitieren
Bedankt durch:
#7
hallo nochmals,
so nun beginnt der akt der verzweiflungUn Un Neues Poti drin Teile nummer443-919-093AC
leider geht immer noch nichtsFz-fz2-

wie kann ich denn alten überbrücken,tut mir leid aber bin in sachen Elekt. nicht der fachmann.
danke für eure hilfe.
FOUR RINGS TO RULE THEM ALL
Zitieren
Bedankt durch:
#8
Hi,

naja, wenn die ZI-Beleuchtung net geht, kanns ja schlecht was mit dem KI zu tun haben... Ich hatte dasselbe letztens und da war glaub Sicherung Nr. 14 oder 15 kaputt... Müsst ne 5A-Sicherung sein. Net dass Du die falsche raus hattest. Die verwechselt man gerne mal wegen dem blöden Schema auf dem Sicherungskastendeckel.

Gruß

Sascha
Zitieren
Bedankt durch:
#9
Hallo,
Wie oben schon geschrieben Sicherung ist ok,
Ki und Zi. Hängen Beleuchtungstechnisch zusammen
Laut HOLLI Hoffentlich sieht mich keiner
FOUR RINGS TO RULE THEM ALL
Zitieren
Bedankt durch:
#10
Hi,

ja, das ist schon richtig, dass die an einem Stromkreis hängen... Aber falls die Ursache alleine beim Ki hängen würde, gingen die ZI-Beleuchtungen meiner Meinung nach trotzdem...

Deswegen würde ich eher im Stromkreis dieser Sicherung schaun als nur beim Ki.

Grüße

Sascha
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Beleuchtung Kontrolleuchten usw. nur mit 10 Volt? Turbo246 4 208 02.05.2020, 12:32
Letzter Beitrag: Turbo246
  Bordcomputer komplett ausgefallen, keine Anzeige Mike3.80 20 19.356 25.08.2017, 09:16
Letzter Beitrag: DirkM
  Beleuchtung Kombiinstrument spinnt terex75 4 1.851 07.04.2016, 07:38
Letzter Beitrag: terex75
  [Problem] Kombiinstrument ausgefallen Simse 4 1.499 20.03.2016, 09:54
Letzter Beitrag: Michiammer
  Minicheck und Lichtsummer ausgefallen WaMpInGmAn 7 5.387 22.10.2015, 20:55
Letzter Beitrag: WaMpInGmAn
  Beleuchtung Zusatzinstrumente und Heizungsregler Coleen 27 34.800 14.09.2013, 08:17
Letzter Beitrag: Ancab
  Digitale Uhr Beleuchtung defekt Doppelherz 31 21.910 10.05.2013, 22:18
Letzter Beitrag: Polar300
  Original KI Beleuchtung sinox87 3 2.903 08.01.2013, 22:05
Letzter Beitrag: sinox87
  Tacho und Kombiinstrumente ausgefallen fremdermann1 3 3.068 21.12.2011, 20:11
Letzter Beitrag: fremdermann1
  Zusatsinstrumenten LED Beleuchtung Westhub 6 3.339 03.12.2011, 20:51
Letzter Beitrag: Owe



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste