Beleuchtung Kontrolleuchten usw. nur mit 10 Volt?
#1
Hallo zusammen,

werden die Kontrolleuchten im Leuchtenfeld (unterhalb Minicheck / Bordcomputer usw.) nur mit 10 Volt vom Festspannungsregler versorgt?
Oder liegt da die ganz normale Bordspannung, also 12V bzw. 14V wenn die Lichtmaschine läuft an?


Danke, viele Grüße & nen schönen Feiertag   Smile
[Bild: bhokz9cp.jpg]
Mein '97er Cabriolet   Zwinker
Zitieren
Bedankt durch:
#2
Du hast richtig gemessen !
Die 10V kommen vom Festspannungsregler und werden innerhalb des KI überall verwendet.


Gruß vom Tux
Gesendet via mobiler Telefonzelle
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#3
Hi Tux,

oh Mist   ...jetz bin ich "eigentlich" gerade zu der Erkenntnis gekommen, dass es wohl doch nicht so ist und das Plus aller Kontrolleuchten mit dem EINGANG des Spannungsreglers verbunden sind (also 12-14V).

Huh 




VG   Smile
[Bild: bhokz9cp.jpg]
Mein '97er Cabriolet   Zwinker
Zitieren
Bedankt durch:
#4
Moin

Das erklärt Hr Ludewig wieder mal hier hervorragend wie das ganze aufgebaut ist und wie mann es zerlegt, repariert, Schwachstellen u.v.a.
auch warum man dort 10V verwendet wird genau & verständlich erläutert

Gruß
Grüsse von ClusteriX

Durch Leidenschaft lebt der Mensch,  durch Vernunft existiert er bloß



Zitieren
Bedankt durch:
#5
Hallo Smile

Nun ja, der Hintergrund war "eigentlich" nur, dass ich den Vorwiderstand für eine LED, welche ich in einem ungenutzten Kontrolleuchtenfeld (Anhängerblinker) betreiben will ausrechnen wollte und ob ich hier 10 oder 14 Volt zu erwarten habe. Das Problem umgehe ich jetzt ohnehin, indem ich den Vorwiderstand extern in die Zuleitung zum blauen Stecker, Pin 13 rein mache (so kann man auch nachher noch variieren ohne wieder alles zerlegen zu müssen.


Etwas stutzig macht mich mein Kombiinstrument allerdings trotzdem   ...alles mögliche ist scheinbar mit dem INPUT des Spannungsreglers verbunden (ich habe noch den originalen Regler ITT TCA 700Y, somit passt die Beschriftung Output, Ground, Input auf der Tachoplatine auch noch zum Datenblatt des Reglers).

Folgende Beispiele (nur "prüfgesummt", da KI ausgebaut):

Blauer Stecker Pin 16 (lt. FAQ ist das Plus für den Geschwindigkeitsanzeiger und div. Kontrolleuchten) ist verbunden mit dem INPUT des Spannungsreglers und mit Pin 4 des kleinen weißen Steckers zum Geschwindigkeitsanzeiger/Tacho.

Mit dem OUTPUT des Spannungsreglers ist dagegen am kleinen weißen Stecker zum Tacho gar kein Pin.

Vom OUTPUT kann ich generell recht wenige Verbindungen "piepsen"   ...z. B. zum Pin 1 des blauen Steckers, welcher aber in den FAQ als "frei" gekennzeichnet ist. Mehr hab ich nicht gefunden.


Wo ist da der Denkfehler?   ...schließlich funktioniert ja alles am KI.



Danke & VG   Smile
[Bild: bhokz9cp.jpg]
Mein '97er Cabriolet   Zwinker
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Beleuchtung Kombiinstrument spinnt terex75 4 2.292 07.04.2016, 07:38
Letzter Beitrag: terex75
  [Gelöst] Verschiedene Kontrolleuchten blinken ploetzlich!? Lichtmaschine defekt? Stinker 20 5.948 02.09.2015, 13:16
Letzter Beitrag: Stinker
  Beleuchtung Zusatzinstrumente und Heizungsregler Coleen 27 37.006 14.09.2013, 08:17
Letzter Beitrag: Ancab
  Digitale Uhr Beleuchtung defekt Doppelherz 31 23.440 10.05.2013, 22:18
Letzter Beitrag: Polar300
  Original KI Beleuchtung sinox87 3 3.238 08.01.2013, 22:05
Letzter Beitrag: sinox87
  Zusatsinstrumenten LED Beleuchtung Westhub 6 3.842 03.12.2011, 20:51
Letzter Beitrag: Owe
  KI Beleuchtung ausgefallen S-Line C8 10 6.131 07.08.2011, 14:12
Letzter Beitrag: S-Line C8
  Beleuchtung und Tankanzeige Frankyy 1 3.596 26.04.2011, 11:44
Letzter Beitrag: Littleone
  KI Beleuchtung auf 2W Littleone 32 13.155 27.03.2011, 14:02
Letzter Beitrag: JJ1985
  Beleuchtung Zusatzinstrumente Ghazy----- 11 11.480 13.07.2010, 16:15
Letzter Beitrag: Deguello81



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste