Beleuchtung Kombiinstrument spinnt
#1
Hallo zusammen,

ich habe gestern mein Cabrio aus dem Winterschlaf geweckt (sofort angesprungen Smile )
Jetzt fällt mir auf, dass die Beleuchtung des Kombiinstruments erlischt, wenn ich das Abblendlicht einschalte. Schalte ich das Abblendlicht aus, geht die Beleuchtung des Kombiinstruments wieder an.

Kann mir jemand helfen?

Viele Grüße

Thomas
Frühling und Sommer: Audi Cabrio 1.8 mit Teilleder, Klimaanlage, Boleros, Delta CC mit Wechsler, E-Verdeck usw.
Ansonsten: Audi S1 Sportback
immer wenn die Sonne scheint: top restauierte Vespa PX 200 in Ferrari-Rot mit diversen Verschönerungen (teilweise vergoldet, verchromt, Weißwandreifen), vor Lackierung KTL-Beschichtung, Hohlraumversiegelung.......
Zitieren
Bedankt durch:
#2
Hallo,

möglicherweise ist die Platine gebrochen. Hast du mal ein anderes Kombiinstrument getestet?

Gruß

Ralf

Zitieren
Bedankt durch:
#3
Hallo Terex

Das muss so ! Drehe mal den Dimmer wieder auf.

Gruß, Tux
Verstehen kann man das Leben nur rückwärts, leben muss man es vorwärts.
Zitieren
Bedankt durch:
#4
Hallo Thilo,

im Ernst? Das ist mir noch nie aufgefallen.

Gruß

Ralf

Zitieren
Bedankt durch:
#5
Hallo,

es war tatsächlich der Dimmer! Ich habe den Wagen jetzt 4 Jahre und habe den Dimmer noch nie benutzt..außer vor ein paar Tagen, als ich die Uhr einstellen wollte und mich erst mal vertan habe....Ich wusste erst gar nicht, wo der Dimmer versteckt ist Smile
Naja, bin wieder schlauer geworden, vielen Dank für die Hilfe!
Frühling und Sommer: Audi Cabrio 1.8 mit Teilleder, Klimaanlage, Boleros, Delta CC mit Wechsler, E-Verdeck usw.
Ansonsten: Audi S1 Sportback
immer wenn die Sonne scheint: top restauierte Vespa PX 200 in Ferrari-Rot mit diversen Verschönerungen (teilweise vergoldet, verchromt, Weißwandreifen), vor Lackierung KTL-Beschichtung, Hohlraumversiegelung.......
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Beleuchtung Kontrolleuchten usw. nur mit 10 Volt? Turbo246 4 113 02.05.2020, 12:32
Letzter Beitrag: Turbo246
  Scheibe Kombiinstrument Doppelherz 17 342 16.04.2020, 12:18
Letzter Beitrag: Doppelherz
  Drehzahlmesser spinnt terex75 15 261 21.06.2019, 00:49
Letzter Beitrag: ls2907
Question [Problem] Wischer spinnt marlonlb 3 1.329 15.10.2017, 17:33
Letzter Beitrag: marlonlb
  LED's neuester Bauart im Kombiinstrument (KI) H;o)lli 124 149.647 08.09.2017, 12:40
Letzter Beitrag: StevenA
  [Suche] Symbolträger im UN4 Kombiinstrument sujeto 1 1.481 07.06.2016, 23:47
Letzter Beitrag: sujeto
  Drehzahlmesser spinnt wenzel1903 17 7.913 24.04.2016, 18:27
Letzter Beitrag: Carrera-Racer
  [Problem] Kombiinstrument ausgefallen Simse 4 1.434 20.03.2016, 09:54
Letzter Beitrag: Michiammer
  [Problem] Tacho spinnt !? ACeee 5 2.340 26.08.2015, 00:36
Letzter Beitrag: Ralf66
  [Problem] Bordcomputer spinnt leo di cabrio 12 5.331 11.05.2015, 16:31
Letzter Beitrag: Cabrio-Original



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste