Kombiinstrument - Kann Platine nicht lösen
#1
Moin Gemeinde,

Will von mein 2000er Cabbie die Platine (UN4) vom schwarzen "Scheibe-Teil" trennen damit ich die Scheibe von Innen gut reinigen kann und Tachoringe einbauen kann.
Ich habe das schon öfter bei Audi 80er, 100 C4 und bei meine 92er Cabbie getan damals und nie Probleme damit gehabt. War immer sehr Einfach und schnell erledigt.

Diesmal aber klemmt "etwas" in beide Ecken und ich kann die beide Teile dort einfach nicht trennen. Klar sind alle Schrauben raus aber **etwas** hält die braune Platine (auf dem weissen Plastic "Unterplatte") und dem schwarzen "Scheiben Gehäuse" in beide Ecken zusammen. Ich kann alles weitere mit der Hand und ohne Kraft nach oben ziehen aber an die beide Stellen hilft sogar ein Flachkopf-Schraubendreher nicht (ganz Vorsicht natürlich).
Ich habe die beide Stellen, wo es satanisch klemmt, markiert im Bild mit roter Linien. Es zeigt die ungefähre Distanz über wem sich das Schwarze und Weisse Teil nicht trennen lassen.

Weiss jemand vielleicht warum sich das dort nicht trennen lässt? Übersehe ich etwas? Ich kann keine andere Schrauben mehr finden die Relevant sind Huh

   

   

Habs gefunden. Habe aus Neugier mal die Platine weggenommen und yep, genau auf die beide "feste" Stellen ist je eine kurze Schraube womit das weisse Teil am Schwarze Teil festgeschraubt ist.
Ä Gruess us de Schwiiz und häb dir Sorg,
Steve


(Deutsch ist nicht meine Muttersprache)
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Steuergerät Kombiinstrument Cabriolet V6 2.6 MatzDerTrainer 6 1.694 15.05.2022, 22:58
Letzter Beitrag: MatzDerTrainer
  [Info] Leuchtmittel Kombiinstrument CabrioMarkus 14 4.484 15.03.2022, 16:24
Letzter Beitrag: Savik
  Scheibe Kombiinstrument Doppelherz 17 4.816 16.04.2020, 12:18
Letzter Beitrag: Doppelherz
  [Nachrüstung] Verbrauchssignal Bordcomputer Platine konigludwig 2 1.073 31.05.2019, 08:50
Letzter Beitrag: Audistyledeluxe
  Neue KI-Platine benötigt ...welche sind kompatibel? Turbo246 0 835 20.07.2018, 16:03
Letzter Beitrag: Turbo246
  LED's neuester Bauart im Kombiinstrument (KI) H;o)lli 124 252.232 08.09.2017, 12:40
Letzter Beitrag: StevenA
  [Suche] Symbolträger im UN4 Kombiinstrument sujeto 1 2.340 07.06.2016, 23:47
Letzter Beitrag: sujeto
  Beleuchtung Kombiinstrument spinnt terex75 4 3.118 07.04.2016, 07:38
Letzter Beitrag: terex75
  [Problem] Kombiinstrument ausgefallen Simse 4 2.812 20.03.2016, 09:54
Letzter Beitrag: Michiammer
  Kombiinstrument rechte Seite dunkel Solania 4 4.579 11.01.2015, 21:08
Letzter Beitrag: Lagebernd



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste