Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Elektrisch Heizung, FH, Blinker usw laufen immer
#31
Also nochmal, das wir nicht aneinder vorbei reden.
Das Messgerät hast du im Sicherungskasten zw. 87 und Masse angeschlossen, und wenn Nr17 gezogen wird ist das Messgerät Spannungsfrei?
Und das Gebläse läuft dann hoffentlich auch nichtmehr?

Muss ich erst drüber nachdenken.........



Zitieren
Bedankt durch:
#32
Ja genau so ist es

Kann es nicht doch etwas mit dem nicht originalen ZAS zu tun haben?

LG
Zitieren
Bedankt durch:
#33
Moin,
du hast nicht zufällig ein Fremdradio verbaut, welches anstatt am originalen Dauerplus, auf Zündungsplus geklemmt wurde? Na warte   Smile 

LG



Zitieren
Bedankt durch:
#34
Hallo,

ein Fremdradio ist drin und war aber schon drin.  Das hatte ich auch schon in Verdacht und habe es abgeklemmt, aber nichts passiert.  Das ist aber so angeschlossen das wenn der Schlüssel abgezogen wird es aus geht,
Zitieren
Bedankt durch:
#35
Hallo Robert,

ich stimme dem Verdacht von blue-elise zu 100 % zu. Die Verbindung zum X-Pfad ist mit an Sicherheit grenzender Wahrscheinlichkeit in den Zuleitungen zum Radio zu suchen.

Wenn man die Bilder kennt, wie da beim Einbau von Fremdradios meist gemurkst wurde (Stromdiebe, Lüsterklemmen, nicht mehr ordentlich verlegte Kabel), sind solche Fehler wie bei Dir quasi vorprogrammiert.
Wenn man dann noch weiß, dass bei Dir das FH-Steuergerät lose "rumbammelt" kommt man zwangsläufig zu dieser berechtigten Annahme. Da haben "Amateure" an der Elektrik rumgebastelt.

Nur die Kabel am Radio abklemmen reicht nicht. Der Fehler sitzt tiefer.
Radio raus, Kabel soweit wie es geht rausziehen und dann schauen, dass sich einzelene Leiter nicht mehr berühren.

Mach mal bitte ein Foto davon, wie es hinter dem Radio aussieht.

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#36
(25.01.2018, 09:03)Audiman100 schrieb: Hallo,

ein Fremdradio ist drin und war aber schon drin.  Das hatte ich auch schon in Verdacht und habe es abgeklemmt, aber nichts passiert.  Das ist aber so angeschlossen das wenn der Schlüssel abgezogen wird es aus geht,

Hi,
genau das ist der Knackpunkt!
Im Originalzustand liegt am Radio nur Dauerplus an (Klemme 30), weil das viele nervt wird oft Zündungsplus gesucht.
Gibts da aber nicht, außer die X-Leitung direkt drüber an der Heizung.

Mit ziemlicher Sicherheit wurde hier eine "illegale verbindung" hergestellt, die jetzt diesen Fehler verursacht, oder der Fehler schon immer war und nicht bemerkt wurde.

LG
Christian



Zitieren
Bedankt durch:
#37
Ich werde das heute überprüfen, wenn es so ist wäre es eigentlich super da es ja schnell behebbar ist.


Also wäre zu schön gewesen um Wahr zu sein .  Alle Kabel gelöst und wieder nichts.  Das Zündungsplus geht zum ZAS. Habe auch dieses entfernt..

Sonst sehen die Stecker original aus.

Habe gerade bemerkt das meine Aussenspiegelverstellung auch nicht geht. Könnte das was damit zu tun haben?


Angehängte Dateien Thumbnail(s)
   
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  ZV Schlüssel öffnen- Blinker gehen nicht Manurix 7 817 14.02.2018, 09:02
Letzter Beitrag: blue-elise
  [Problem] Blinker geht nicht - Feuchtigkeit im Kofferraum? Webster 7 1.408 28.11.2017, 14:16
Letzter Beitrag: Webster
  Kühlerläufter laufen permanent Kspanda750 0 705 16.09.2017, 14:44
Letzter Beitrag: Kspanda750
  [Elektrisch] Blinker spinnt Ziwicki 7 1.493 30.08.2017, 14:20
Letzter Beitrag: Ziwicki
  Blinker stellt nichtmehr zurück niko7 5 1.290 20.08.2017, 15:06
Letzter Beitrag: eggart
  Tacho ausgefallen immer öfter Crossover 3 676 13.02.2017, 16:45
Letzter Beitrag: tomminger
  [Elektrisch] Blinker kaputt ? Norweger 2 731 04.12.2016, 22:38
Letzter Beitrag: early
Big Grin US-Blinker leuchtet GELB!!Es ist soweit.. Holli69 673 582.951 05.06.2016, 22:54
Letzter Beitrag: reiserchen
  [Problem] Blinker fällt aus rs4quattro76 6 1.748 16.11.2015, 10:54
Letzter Beitrag: Tux
  Frage zu Facelift NSW und weise Blinker...??? Auca1 19 3.176 21.06.2015, 20:44
Letzter Beitrag: Yoda



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste