Themen Beitrag: stoffel_74Rückleuchten spinnen - welcher Kabelbaum ist's ?
#1
Hallo zusammen,

bin ganz neu hier. Habe mir vor drei Wochen ein Audi Cab 2.6 E Automatik mit (Fast-)Vollausstattung als Zweitwagen gekauft. Sehr schön soweit ...

Leider habe ich einen Fehler der mir auch nach ausführlicher Lektüre diverser Beiträge nicht erklärlich ist.

E-Verdeck funktioniert ohne Probleme, ebenso ZV, Alarmanlage und Kofferraumleuchte. Die Kabelbäume sehen äusserlich an den Knickstellen i.O. aus (heisst aber bekanntlich nix).

Problem: Nebelschlussleuchte geht nicht, drücke ich deren Schalter gehen die Rückfahrscheinwerfer an !? Die Rückfahrscheinwerfer gehen aber nicht an, wenn ich den Rückwärtsgang einlege !? Riecht verdächtig nach Kurzschluss oder so im Kabel, oder ?

Welche Seite ist denn für die Rückleuchteneinheit zuständig ? Links oder rechts ? Vielen Dank für eine Info. Ersatzkabel von FOBO habe ich schon bestellt ... Grüsse, Stefan
Zitieren
Bedankt durch:
#2
Moin,

wenn du die Suche schon genutzt hast, wirst du ja gelesen haben, dass man nix
sieht von aussen, dass man immer beide machen sollte und dass der beschriebene
Fehler ein typischer ist.
Was soll da jetzt noch für ein Tipp kommen Stefan? Un
Du hättest das auch billiger haben können wäre vielleicht ein Anfangstipp.

Da du ja noch unter Welpenschutz stehst, ist das alles nicht so schlimm und
die Suchfunktion war ja immerhin schon im Spiel! Zwinker

Also herzlich willkommen und lass mal Fotos von deinem Neuerwerb sehen!

Auf bald....
Gruß

Markus


[Bild: sig20.jpg]
Zitieren
Bedankt durch:
#3
Also mit der Suchfunktion habe ich nicht recht das gefunden was ich wolllte - sonst hätte ich ja keinen Post aufgemacht. Smile

Ich will ja nix umbauen oder so (ca. 80% der Treffer). Mir reicht doch schon eine Aussage wie : linker Kabelbaum = z.B. alles mit Rückleuchteneinheit, X oder Y und rechts = z.B. ZV und Verdeckbetätigung oder so. Dann' brauch' ich nicht wie ein Kollege auf Verdacht beide Seiten tauschen und habe erstmal (vorläufig) eine Seite "gespart" ... Übrigens geht die Kennzeichenbeleuchtung auch nicht Da bin ich aber traurig!

Fotos stelle ich in Bälde ein ! Danke und bis bald, Stefan
Zitieren
Bedankt durch:
#4
okay. nur die linke Seite (also Fahrerseite) ist für die gesamte Beleuchtung zuständig
sonnige Grüße
Torsten

[Bild: Siggi2.jpg]
6.Bickenrieder Schraubertage 2013
Zitieren
Bedankt durch:
#5
Guten Tag zusammen,

da ich ja in der Teilebörse vor ein paar Wochen den Lampeneinsatz suchte (leider habe ich noch keinen) habe ich hier mal zwei Bild und zudem eine Frage dazu:

die Verschmelzung kpl. des Lampeneinsatzes, Sicherung kam aber nicht und die Leuchten gehen trotzdem. Durch was kommt die Verschmelzung und ist das ein bekanntes Problem?

Hier die Bilder, wenn jemand so ein Teil übrig hat, benötige es dringend, da ich am 26.07 in Urlaub fahre und es bis dahin repariert haben möchte:



[Bild: 22569850wq.jpg]

[Bild: 22569854zb.jpg]

Danke.

Grüsse

Stefan
Zitieren
Bedankt durch:
#6
Moin,

das sieht mir ganz schwer nach mangelnder Kontaktierung aus . 
Der Übergangswiderstand ist zu groß und das erzeugt Wärme . Oder du hast eine kapitalen Kurzschluß ,gegebenenfalls ist ein falsches Leuchtmittel mit zu hoher Wattzahl verbaut .  

Aber schau doch mal beim Schrotter vorbei . 
Die Lampenfassungen mit passendem Stecker sollten in fast allen 80ern , also B3, B4 , Limo , Avant und wenn mich nicht alles täuscht auch 100er,200er,V8 (Typ 44+D11) gleich sein.
Dort wirst du bestimmt für schmales Geld irgendwo einen abkneifen können.
Solltest du einen V8 finden , bitte melden !

Dein Auto hat aber auch schon mal einen Hecktreffer gehabt , könnte Farbe auf den Kontakten gewesen sein.
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 , Cabrio 2.8 '98 , 100 C4 2.8 '91 , V8 3.6 '89
Zitieren
Bedankt durch:
#7
Hallo,

die vom 100er passen nicht fahre selber einen daher weiss ich das Rolleyes , aber das ddie vom b3 oder b4 evt. passen hast Du mir schon mal geholfen Smile . Da kann ich Dienstag mal auf diie suche gehen.

Lampen sind alle mit den vorgegebenen Werte eingesetzt.

Grüsse

Stefan
Zitieren
Bedankt durch:
#8
(18.07.2015, 18:01)5zylinderbastler schrieb: Hallo,

die vom 100er passen nicht fahre selber einen daher weiss ich das Rolleyes , aber das ddie vom b3 oder b4 evt. passen hast Du mir schon mal geholfen Smile . Da kann ich Dienstag mal auf diie suche gehen.

Lampen sind alle mit den vorgegebenen Werte eingesetzt.

Grüsse

Stefan

Sorry , hast du vollkommen recht .
!00er etc. haben die Platine in den Ecken . 
Aber die Mittelblende hat die nicht und dort haben wir doch Nebelschluß und Rückfahrscheinwerfer.
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 , Cabrio 2.8 '98 , 100 C4 2.8 '91 , V8 3.6 '89
Zitieren
Bedankt durch:
#9
Hallo Jörg,

hättest du mir die Teilenummer von dem Lampenträger Zwinker , bei mir leider nicht mehr zu entziffern Nenene .

Danke Rolleyes 

Grüsse

Stefan
Zitieren
Bedankt durch:
#10
(19.07.2015, 17:27)5zylinderbastler schrieb: Hallo Jörg,

hättest du mir die Teilenummer von dem Lampenträger Zwinker , bei mir leider nicht mehr zu entziffern Nenene .

Danke Rolleyes 

Grüsse

Stefan

Moin Stefan,

auf dem Träger ist die Nummer 135271.
Aber die Teilenummer müsste für den 3 poligen 
447945265A
sein.
Siehe
[Bild: 040945100d4o2t.png]

Sieht die andere Seite auch so aus ?
Da ist auch so´n Teil .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 , Cabrio 2.8 '98 , 100 C4 2.8 '91 , V8 3.6 '89
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Info] Kennzeichenhalter US-Rückleuchten yopie 3 31 14.07.2018, 10:10
Letzter Beitrag: Djerken207
  Größe Loch Kotflügel Kabelbaum links Kofferraum Holger 2 23 08.06.2018, 09:14
Letzter Beitrag: Simse
  [Elektrisch] Fensterheber spinnen reneh1989 6 22 30.04.2018, 22:07
Letzter Beitrag: reneh1989
  [Problem] Kabelbaum Recaros anschliessen Mathmos 1 16 20.04.2018, 14:00
Letzter Beitrag: Cornwald
  Ersatzteil Kabelbaum Heckklappe Florida Boy 18 2.204 26.11.2017, 13:09
Letzter Beitrag: JoeCotty
  [Problem] Kabelbaum Heckklappe ausbauen orkmaniac 14 1.432 17.03.2017, 10:57
Letzter Beitrag: Carrera-Racer
  [Problem] Fuba Motorantenne => Welcher Motor ist da drin & Fragen zur Elektronik/Platine Turbo246 15 1.868 12.04.2016, 08:13
Letzter Beitrag: gismowalk
  [NG] Kabelbaum tauschen auf Bj. 98 Silvio 0 1.082 13.11.2015, 20:59
Letzter Beitrag: Silvio
  elekt. Fensterheber spinnen louis2015 0 594 02.09.2015, 19:51
Letzter Beitrag: louis2015
  [Problem] schwarze Rückleuchten donlino 5 951 13.07.2015, 13:56
Letzter Beitrag: Audi-Driver



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste