Themen Beitrag: 747wingletMotor Ausbauen V6, Jg 2000
#1
Grüßt Euch Alle

Jungs ich habe folgendes Problem.
Mein V6, JG 2000 hat ernsthaft ein Problem und kriegt Öl in den Kühlkreislauf. Nach 3 mal in der Werkstatt und ohne Erfolg bin ich ziemlich frustriert zumal ich dem Auto gut geschaut habe und 80% Autobahn Km gefahren wurde. ( jetzt 160,000 km)
Nach Ansicht der Werkstatt muss der Motor aus dem Cabrio und am besten ausgetauscht werden.

Ich habe mich dazu entschlossen das Projekt selbst in Angriff zu nehmen und bin daran den Motor auszubauen.

Jetzt wäre ich froh wenn mir jemand zur Seite stehen könnte mit einer Schritt für Schritt Anleitung.
Auch für jegliche Tips und Tricks aus Eurer Erfahren würde helfen.
Der Wagen steht aufgebockt in meiner Garage und „ready to beginn“

Let the project beginn Erste Sahne

Wenn noch jemand eine Idee hat woher ich einen Austauschmotor kriege, das wäre feinste Sahne  Ja Massa


Vielen Dank schonmal für Eure Hilfe und Zeit.

Lg aus Mallorca 

Roger
Zitieren
Bedankt durch:
#2
Hallo Roger,

Was du vorhast ist schon ein großes aber nicht unlösbares Problem.

Aber eine Schritt für Schritt Anleitung zu schreiben wird schwierig.

Schreib mir mal eine PN dann versuch ich dir mal per Tele oder whattsapp weiterzuhelfen.

Mfg
Micha
Ab sofort auch VCDS mit neuster Version HEX-CAN-USB mit Most Ringbruchdiagnose im Großraum 02977 Hoyerswerda / Ostsachsen verfügbar.

Dann machd doch eiern Dregg alleene... (König Friedrich August III. von Sachsen bei seiner Abdankung 1918)

[Bild: pan2qeed4l5bq1ncs3d.jpg]
Zitieren
Bedankt durch:
#3
Würde denn die einfachste Möglichkeit überprüft: Wärmetauscher im Öl-/Kühlkreislauf?

Ist der innerlich undicht, geht Öl in das Kühlwasser.
Zitieren
Bedankt durch:
#4
Hallo Roger,

am besten solltest Du Dir die Repararurleitfäden bei Erwin runterladen !
Dort kannst Du für ca. 8€ eine Stunde lang alles runterladen, was Du benötigst. Diese Zeit reicht locker aus, um Dir alles für Dein Fahrzeug runter zu ziehen .
Wünsche Dir gutes Gelingen für Dein Projekt!
Viele Grüße
Stefan
Audi Cabrio, EZ 2.99, 1,8l ADR, Getriebe manuell,
Verdeck schwarz elektrisch, Radio Concert II,
Farbe Mingblau, Recaros Leder Anthrazit,
Felgen 3-teilige Abt OZ 7,5x17 poliert,
Reifen Hankook 215/45/17
beide Reinhold-Module



Zitieren
Bedankt durch:
#5
..auch die Zylinderkopfdichtung ist eine Schwachstelle und sollte erst überprüft werden.

Werden die Kühlschläuche hart beim laufenlassen des Motors?

Wie sieht es unter der Ansaugbrücke aus? Ist da Öl?

Wasserüberlaufbehälter: schwankt der Flüssigkeitspegel wenn der Motor läuft bei offenem Deckel?

Ganz unverblümt: bei 160000 km und viel Autobahn ist der Motor gerade eingefahren.....da kann nichts grösseres kaputt sein wenn man mit dem Motor normal umgeht.

Gesendet von meinem SM-G950F mit Tapatalk

...und: hast Du Öl im Wasser oder Wasser im Öl?

Wasser im Öl kann auch Kondensat sein. Dann sofort Ölwechsel machen.

Ist nur wasser im Kreislauf oder Kühlwasser rosa. Was häufig unterschätzt wird ist dass Frostschutz auch antikorrosionsschutz beinhaltet. Die Alublöcke gehrn mit normalem Wasser schneller durch korrosion kaputt.

Ist in warmen Ländern häufig ein Fehler, dass nicht mit Frostschutz gefahren wird.

LG Christian

Gesendet von meinem SM-G950F mit Tapatalk
Zitieren
Bedankt durch:
#6
(11.08.2019, 11:00)Stefan T schrieb: Hallo Roger,

am besten solltest Du Dir die Repararurleitfäden bei Erwin runterladen !
Dort kannst Du für ca. 8€ eine Stunde lang alles runterladen, was Du benötigst. Diese Zeit reicht locker aus, um Dir alles für Dein Fahrzeug runter zu ziehen .
Wünsche Dir gutes Gelingen für Dein Projekt!
Viele Grüße
Stefan

Grüß Dich Stefan.

Eine gute Idee!
Hast Du einen link wo ich diese Reparatur Leitfäden runter laden kann?
Oder ist Erwin ein member hier den Ich anschreiben muss?

Nochmals vielen Dank für die Hilfe ???

Lg,
Roger
Zitieren
Bedankt durch:
#7
https://erwin.audi.com/erwin/showHome.do

Gesendet von meinem SM-G950F mit Tapatalk
Zitieren
Bedankt durch:
#8
(11.08.2019, 11:38)kultiviert reisen schrieb: ... antikorrosionsschutz ....

Huh  Ich lach mich wech  Zwinker  My Friend!

Hallo Roger,

zu einer der besonders herausragenden Funktionen dieses Forums gehört das Eingabefeld oben rechts mit der Bezeichnung SUCHEN  Zwinker
Versuchs mal mit dem Suchwort ERWIN und Du wirst überrascht sein, wie oft dieser Link zu finden ist.
Das funktioniert übrigens auch mit ganz vielen anderen Suchwörtern - die man mit dem Wort AND verknüpfen kann, um die Suche einzuschränken.
Zwinker

Gleich den ganzen Motor tauschen, bloss weil Öl im Kühlwasser ist, würde ich auch als "mit Kanonen auf Spatzen geschossen" bezeichnen.
Erwähnt wurde bereits der Ölkühler, aber auch eine defekte Zylinderkopfdichtung oder schlimmstenfalls ein gerissener Zylinderkopf sind denkbar.
Kann man aber alles lösen, ohne den Motor auszubauen.

Damit man sich überhaupt mal ein Bild machen kann, wäre es sinnvoll, wenn Du uns mal mitteilen würdest, was die "Fachwerkstatt" bei ihren drei Fehlversuchen unternommen hat.
Die (anonymisierten) Rechnungskopien als Bild hier eingestellt wären durchaus auch hilfreich.

Schönen Sonntag
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#9
Sorry! Anti Korrosion oder Korrosionsschutz. Man sollte nicht zwischen Tür und Angel antworten.....

Gesendet von meinem SM-G950F mit Tapatalk
Zitieren
Bedankt durch:
#10
(11.08.2019, 14:57)TPeter_Pan schrieb:
(11.08.2019, 11:38)kultiviert reisen schrieb: ... antikorrosionsschutz ....

Huh  Ich lach mich wech  Zwinker  My Friend!

Hallo Roger,

zu einer der besonders herausragenden Funktionen dieses Forums gehört das Eingabefeld oben rechts mit der Bezeichnung SUCHEN  Zwinker
Versuchs mal mit dem Suchwort ERWIN und Du wirst überrascht sein, wie oft dieser Link zu finden ist.
Das funktioniert übrigens auch mit ganz vielen anderen Suchwörtern - die man mit dem Wort AND verknüpfen kann, um die Suche einzuschränken.
Zwinker

Gleich den ganzen Motor tauschen, bloss weil Öl im Kühlwasser ist, würde ich auch als "mit Kanonen auf Spatzen geschossen" bezeichnen.
Erwähnt wurde bereits der Ölkühler, aber auch eine defekte Zylinderkopfdichtung oder schlimmstenfalls ein gerissener Zylinderkopf sind denkbar.
Kann man aber alles lösen, ohne den Motor auszubauen.

Damit man sich überhaupt mal ein Bild machen kann, wäre es sinnvoll, wenn Du uns mal mitteilen würdest, was die "Fachwerkstatt" bei ihren drei Fehlversuchen unternommen hat.
Die (anonymisierten) Rechnungskopien als Bild hier eingestellt wären durchaus auch hilfreich.

Schönen Sonntag
Peter
...hast natürlich völlig recht mit der Suchmaschine!
Ich hatte einfach beim ersten Eindruck dass es sich um eine Person handelt  Erste Sahne

Hast natürlich auch recht mit der Herangehensweise des Problems.
Ich bin halt gerade nur etwas übermotiviert da ich zzt eine Garage am einrichten bin und zum ersten Mal mich als Hobby Schrauber bezeichnen kann. Ich lach mich wech
Den Audi habe ich jetzt schon 18 Jahre und obwohl eine lahme Ente, ist er mir doch ans Herz gewachsen und ich möchte ihn eigentlich meiner Tochter weitergeben in 2 Jahren.
Ich betrachte diese 2 Jahre als Lehrjahre und hoffe möglichst viel zu lernen und erfahren!
( meinst Du das reicht um den Motor wieder zum heulen bringen... Grandpa )

Also dann werde ich mir mal etwas Zeit nehmen und versuchen rauszufinden was genau gemacht wurde.
Dann schauen wir weiter

Cheers und eine coole neue Woche.

Roger
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Servopumpe beim ADR ausbauen? M.Heaven 2 23 30.12.2018, 14:46
Letzter Beitrag: M.Heaven
  Noise when starting 2000 2.6 auto. Scotaud 7 58 08.12.2018, 21:49
Letzter Beitrag: Scotaud
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.420 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
Exclamation ABC ruckelt im Teillastbereich bei ca. 2000 1/min - Warum? Grappa 8 9.207 10.11.2015, 22:44
Letzter Beitrag: Porsche-Doc
  Motor NG: Motor nimmt bei Kaltstart/ nach hoher Luftfeuchtigkeit/Regen kein Gas an Djerken207 3 7.756 26.09.2013, 09:39
Letzter Beitrag: Djerken207
  Problem mit dem Auspuff beim 1.8 Bj. 2000 AbrigoRojo 3 4.355 15.09.2013, 21:40
Letzter Beitrag: AbrigoRojo
  Anlasser ausbauen beim ABK Deiwel 1 1.560 08.06.2013, 14:41
Letzter Beitrag: charly74
  [ABK] Öldruck-Lampe ab 2000 rpm chris_u 10 4.173 02.04.2013, 12:54
Letzter Beitrag: monskie
  Motor abdichten; neuer (gebrauchter) Motor Mutzenbacher 6 5.776 20.09.2012, 18:14
Letzter Beitrag: Merlin6100
  Motor/Wasser 90° - Motor schaltet ab revolucion 7 6.408 16.02.2012, 06:59
Letzter Beitrag: Gastzugang



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste