Manuelles Verdeck macht Probleme
#1
Hallo
ich habe nun auch ein "manuelles" Verdeck Problem.

Ich habe die Zündung an, und Bremse gezogen. Dann entriegele ich, und die Scheiben gehen ein Stück runter. Dann Verdeck auf, hinten auch hoch, und Knopf gedrückt.
Nun tut sich da nix mehr, der Deckel springt nicht auf, kein Summen der Motoren.
Kabelbaum Li und Re neu.

bitte um hilfe
Zitieren
Bedankt durch:
#2
Servus,

evtl. ist der Entriegelungsknopf in der Tür defekt, diesen einfach mal ausbauen oder die Steckkontakte am Verdecksteuergerät hinter der Sitzbank säubern (dürfte ein grüner Stecker sein). Wenn das nicht hilft, durchmessen ob überhaupt Strom dort anliegt.

[Bild: verdecktasterxh6.th.jpg]

Lass Dir ja kein neues Verdecksteuergerät andrehen, das ist teuer und selten der Grund !

Zur weiteren Fehlerdiagnose auch einfach mal direkt unten (Möglicherweise verwandte Themen...) die Threads durchlesen...
Mercedes SL 280 1994 schwarz, orig. Zustand
TT Roadster 2002 1,8 180PS, E-Verdeck, Vialle-LPG (Muldentank 40 Liter netto)
A6 4f 4,2 2005, Luftfederung, Prins-LPG (Muldentank 86Liter netto!)
verkauft: Da bin ich aber traurig! Audi Cabrio 2,6 1994, schwarz, man. Verdeck, 175'Tkm, orig. Zustand
Zitieren
Bedankt durch:
#3
Hallo
Ist der Kofferraum richtig zu ? würde ihn mal mit dem Schlüssel zuschließen & dann mal testen ob der Verdeckkastendeckel öffnet Zwinker
Hast du die Kabelbäume sebst gewechselt oder ist das die Aussage vom Vorbesitzer.
Ging es den schon nach dem Wechsel der Kabelbäume ? nicht das sich da ein Fehler eingeschlichen hat ?
Denis76
Zitieren
Bedankt durch:
#4
Hallo

Danke erst mal an euch,

Den Entriegelungsknopf habe ich durch gemessen und der ist okay und Strom ist auch da,

und die kabelbäume sind schon seit 6 Monaten drauf hat bis jetzt alles toll gegangen,
ich habe die Kofferraumdeckel aus gebaut und die lichter und schloss wegen neu Lackieren und seit den geht das nicht mehr Uuups
Zitieren
Bedankt durch:
#5
Hallo,

hast Du denn am bzw. im Deckel nochmal nachgeschaut?
Da liegt dann doch mit Sicherheit das Problem.
Hatte ich mit meiner Tür nach Zerlegung: Stecker nicht richtig eingerastet...

Gr. mercedesbenz
Schöne Grüße, mercedesbenz

Mercedesbenz bei AudiCabrio - nichts ist unmöglich!!?
Audi Cabrio 2.6 mit AC, E-Dach, 3-tlg. 17"-LM, u.v.m. sowie 3 weitere "Spielzeuge"
Zitieren
Bedankt durch:
#6
ja habe gestern 5 stunden durch geschaut aber leider nix gefunden
Zitieren
Bedankt durch:
#7
dann würde ich als nächstes das Schloss unter die Lupe nehmen...
Mercedes SL 280 1994 schwarz, orig. Zustand
TT Roadster 2002 1,8 180PS, E-Verdeck, Vialle-LPG (Muldentank 40 Liter netto)
A6 4f 4,2 2005, Luftfederung, Prins-LPG (Muldentank 86Liter netto!)
verkauft: Da bin ich aber traurig! Audi Cabrio 2,6 1994, schwarz, man. Verdeck, 175'Tkm, orig. Zustand
Zitieren
Bedankt durch:
#8
eventuel wieder original kabelbäume verbaut oder gar selbstbauten aus schlechten material das leicht wieder bricht oder sind das gute Silikon Kabel? ansonsten könnte doch beim wieder einfedeln der kabelbäume etwas kaputt gegangen sein Zwinker
ab nun MfG aus Brunsbüttel!
Thorben

Fahrzeug:
96er Audi S4 B5 1,8T GT28RS 280PS in Rein Weiss aus der Mischbank mit Carbon Haube und Dach
Audio:
Zenec 7" Radio, ESX VX 6.2c, Audio System F2 130 III Twister + Notlösung TOXIC 10" Subwoofer im Kofferraum
Zitieren
Bedankt durch:
#9
Füttere die Lupe Boardsuche mal mit "Stellmotor AND Heckklappe".
Grüße von der Ems,
Andreas

Saison 04-09: Typ89 Cabriolet ABK EZ 20.06.1994
Daily Driver:     A4 B6 Cabriolet BFB EZ 16.06.2004
Zitieren
Bedankt durch:
#10
Hallo
so ab bin ich wider ich habe den kompletten Kabelstrang aufgemacht und alles angeschaut und zusammen gebaut und es geht noch immer nix und noch ca 2 stunden habe ich es wider probiert und sehe da es geht, und habe ich die Batterie abgeklemmt und am nächsten tag habe ich es wider probiert und wider nix, ich verstehe das nicht was kann das sein bitte
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Diverse Probleme mit E-Verdeck Paulneu 10 306 08.04.2021, 18:09
Letzter Beitrag: ManuelL
Tongue Manuelles Öffnen und Verdeckpumpe defekt ?! Kairo 29 572 06.09.2020, 20:28
Letzter Beitrag: Kairo
Sad [Elektrisch] Verdeckklappenöffner macht nur einen Spalt auf Speeedy 8 150 13.07.2020, 18:20
Letzter Beitrag: Webster
  [Problem] manuelles Verdeck Audifreunde Dreiländereck 0 43 23.02.2020, 11:19
Letzter Beitrag: Audifreunde Dreiländereck
  Manuelles Verdeck will nicht entriegeln MarkusH 4 132 20.12.2019, 00:06
Letzter Beitrag: Bo.
  manuelles Verdeck/Kofferraumschloß Seewolf1980 3 73 05.07.2018, 13:08
Letzter Beitrag: Audiolet
  Verdeckkasten verriegelt nicht (manuelles) griebelm 6 2.545 24.03.2018, 20:31
Letzter Beitrag: Audi-Driver
  Manuelles Verdeck-Mikroschalter Scheibenrahmen-Verdeckkasten schließt nicht 08/15 3 2.074 07.10.2017, 18:41
Letzter Beitrag: 08/15
  [Suche] E-Verdeck in Manuelles Cab? SommerImRevier 7 1.009 03.09.2017, 09:27
Letzter Beitrag: Peter_Pan
  [Problem] Manuelles Verdeck lässt sich nicht schließen l0ki 2 669 01.09.2017, 12:27
Letzter Beitrag: öföf



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste