Themen Beitrag: NorwegerADR Motor kocht über
#1
Guten Abend zusammen

Ich habe ein ADR 1998, 180.000 km, manuelle Schaltung. Seit letzte Woche ist  das Cabriofahren kein Vergnügen mehr.
Die Warnlampe wurde nach 5 km rot und der Motor kochte  über. Ich habe mehrmals Kühlerflüssigkeit nachgefüllt, aber er wird wieder warm und spuckt Kühlerflüssigkeit und Dampf.
Die zwei Ventilatoren am Radiator fängt sehr spät an zu drehen. Vielleich hängt es daran? Heute habe ich mit einem Fön die Ventilatoren zum starten gebracht. Nach ca. 20 Sekunden halten beide an.
Ich habe hier im Forum vieles dazu gelesen: Dichte Radiatoren. Sicherung nr 5 (habe ich nicht, der Platz ist leer), Relais, WAPU-rad kaputt, entlüften, Enlüftungsschraube (wo finde ich sie?), blauer Deckel (habe ich) usw. gelesen , ohne richtig schlau dadurch zu werden.
Der Radiator ist warm, die Schlauche sind warm, es tropf nicht bevor die überhitzung eintritt, der Temperaturanzeige zeig bis zu 115 grad (!)
Abgesehen von dieses Problem lauft der Motor sehr gut. Der Termostat wurde vor vier Jahren gewechselt; keine Problem mit dem Kuhlsystem bis jetzt.

Ich habe eine menge Fragen, zur Fehlerursache. Ich hoffe auf Eure Hilfe:
1. Funktioniert die 1. Stufe an den Ventilatoren nicht?
2. Wo finde ich die Zusatzrelais?
3. Ist mein radiator zu?
4. Wie entlüfte ich das Kühlsystem?
5. Wie funktioniert eigentlich das Kuhlsystem beim ADR?

(Das Uberhitzen ist nur ein von mehrere Problemen mit meinem Wagen im Moment.) Ich  verliere so langsam die Cabriolust. Aber der Wagen ist doch so ein schönes Ding...

Kann mir bitte jemand behilflich sein um die Ursache des Uberhitzens festzustellen.

MfG
Steinar
Zitieren
Bedankt durch:
#2
Hallo Steinar,

da ich selbst einen NG aus 1992 besitze, kann ich erst einmal nur ganz allgemein und nach "Lehrbuch" versuchen zu helfen.
Wenn Du mir mal eine PN mit Deiner FIN (VIN) und eine Emailadresse schickst, kann ich mal schauen, ob ich noch zusätzliche Informationen finde, die ich Dir schicken kann.

Deine Beschreibung klingt danach, dass der Lüfter auf der ersten Stufe zu spät anläuft.

Also zuerst prüfen, ob der Doppelthermoschalter unten im Kühler schaltet. Dazu Stecker mit drei Leitungen abziehen und zuerst prüfen, ob auf der blau-roten Leitung Spannung anliegt. Wenn nicht, die Sicherung S15 (25A) prüfen. Sollte aber in Ordnung sein, weil der Lüfter ja grundsätzlich noch läuft, wenn auch viel zu spät.

Im nächsten Schritt die rot-grüne bzw. die grün-schwarze Leitung mit der blau-roten Leitung brücken. Dann muss der Lüfter auf der kleinen bzw. großen Stufe laufen.
Wenn der Lüfter so läuft, ist der Thermoschalter defekt.

Wenn nicht, die Relais prüfen. Das Relais der kleinen Stufe sitzt vorne im Hauptschaltkasten auf Relaisplatz 11 (s. FAQ) oder hier, das Relais der großen Stufe unter der Schalttafel im Zusatzrelaisträger auf Platz 18 - s. hier
Um da dranzukommen, muss die Ablage unter dem Lenkrad raus.

Je nachdem, welche Stufe nicht läuft, das Relais herausziehen und beim Relais 11 die Kontakte 54-56 bzw. beim Relais 18 die Kontakte 1-2 brücken.

Versuch das mal in der Reihenfolge als erstes. Wenn es dann nicht klappt, meldest Du Dich wieder  Zwinker

Viel Erfolg
Peter

P.S.:
Was mir gerade noch auffällt.
Du schreibst, dass Du zwei Lüfter hast? Hast Du eine Anhängerkupplung? Was ich oben geschrieben habe, gilt für den normalen ADR mit einem Lüfter. Auf die Schnelle finde ich nichts, aber ich denke, dass die Ventilatoren parallel geschaltet sind - dann ist der Prüfablauf auch so wie oben.
Und Du schreibst, dass Du mit einem Fön die Ventilatoren ans laufen bringst. Wo hast Du warm gemacht? Am Thermosschalter unten am Kühler?
Nach 20 Sekunden schalten die Lüfter aus? Auch wenn der Fön weiterläuft? Das könnte bedeuten, dass die Thermosicherung Nr. S42 auslöst, weil z.B. ein Lüftermotor schwergängig ist oder blockiert. Prüf da mal, ob die frei laufen, wenn Du die mit den Fingern anwirfst.
Dann wäre die Thermosicherung defekt. Die sitzt auch unter der Schalttafel auf Platz A
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#3
Hallo Steinar,

zu deiner 3. Frage bzw. generell als Ergänzung:
Ein Infrarot-Thermometer ist bei solch einer Diagnose Gold wert. Damit kann man wunderbar messen, wo warmes Wasser entlang läuft, wo und in welche Richtung es abgekühlt wird, etc...
Ein Set, womit man CO im Kühlwasser nachweisen kann, hilft ebenfalls schonmal bei der Fehlereingrenzung weiter.

Schönen Gruß
Manuel
Zitieren
Bedankt durch:
#4
IWenn der Motor beim Losfahren kocht , im Leerlauf aber nicht , dann ist ein loses Wapu-Rad ganz heißer Favorit .

Je nach Ausführung haben die Wapus sogar von unten eine Schraube durch die man das ohne große Demontagearbeiten prüfen kann .
Zitieren
Bedankt durch:
#5
Guten Abend Leute
Unangeneme Temperaturen zum reparieren zur Zeit; deshalb hat die suchenach der Ursache gedauert.
Heute habe ich jedoch festgestellt. Es tropft langsom von hinten rechts am motor, ziemlich hoch. Da ist eine Lekkage.es tropft von einer Packung.
Da ist ein senkrecht angebrachte Metaldeckel. Was verbirgt sich dahinter?
Der Thermostat sitzt doch weit unten, oder?

(Habe auch ein Infrarottermomter gekauft. Der Kühler wird warm.; d.h. Thermostat offen?)
Ich hoffe wieder auf Eure Hilfe.

MfG
Steinar
Zitieren
Bedankt durch:
#6
(18.12.2018, 23:07)Norweger schrieb: ... deshalb hat die suchenach der Ursache gedauert.
.....
Ich hoffe wieder auf Eure Hilfe. ...

Hallo Steimar,

was hälst Du von systematischem Vorgehen? Und davon, auch das Ergebnis der Überprüfungen hier mitzuteilen? Was ist mit der Lüfterfunktion? Was glaubst Du, warum man sich dazu Gedanken macht und Zeit "opfert"? Und wie es ist, wenn man dann dazu keine Rückmeldung bekommt?
Macht doch keinen Sinn, hier eine neue "Baustelle" aufzumachen, wenn die alte noch nicht abgearbeitet ist.
Nenene
Eine kleine Undichtigkeit kann nicht die Ursache dafür sein, dass der Ausgleichsbehälter nach kurzer Fahrt oder im Stand überkocht, solange ausreichend Wasser im Ausgleichsbehälter ist.
Wenn das geklärt ist, kann man über die Undichtigkeit nachdenken.

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:
#7
Moin ,

mess bitte mal an verschiedenen Punkten am Kühler .
Sollte der zugesottet sein , hast du kühlere Zonen dort , meist im unteren Bereich . Da die Ablagerungen nach unten sinken und auch den Ablauf (unterer Schlauch) verstopfen können .

Wenn der Wagen schon gekocht hat und die Flüssigkeit verloren gegangen ist , können sich auch Luftblasen im System bilden .

Wichtig ist auch der Temparaturunterschied obere und untere Kühlerschlauch .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 , Cabrio 2.8 '98 ,  V8 3.6 '89 , Wintertransporter : A4 B5 1.9 TDI `98 , 100 C4 2.8 ´91
Zitieren
Bedankt durch:
#8
Guten Abend
Ich hatte nicht die Absicht hier eien unhöflichen Eindruck zu hinterlegen Peter. Tut mir Leid.

Der Cabrio wird nur als Zweitwagen gefahren, und im Winter wird er sowieso nicht so viel wie im Sommer gefahren, obwohl er Spikes dran hat.
Der Wagen hat keine Klimaanlage und keinen Anhängerkugel. Verdeck manuell.
VIN: WAUZZZ8GZWN001042

Das Problem ist dasselbe geblieben; nach 5 - 6 km fängt er an zu kochen und die Heizungsleistung im innenraum wird sehr gering..
Nach einer Langlauftour gestern habe ich zufälligerweise die kleine Lekkage gesehen.
Ich bin auch die Meinung dass die Lekkage zu klein ist um den Kûhlmittelverlust allein zu erklären.
Die Wartungsschlange wird ständig länger und ich verliere langsam den Geduld mit dem Wagen, deshalb habe ich die Ursache des Kühlerproblems noch nicht genau untersucht.

Hier herrscht Vor-Weihnachtsstress im moment. In den Weihnachtsferien habe ich wahrscheinlich Zeit für eine genaue und systematische Untersuchung.
Ich werde Euch dann am laufenden halten.

Bis dann; Frohe Weihnachten!
Steinar
Zitieren
Bedankt durch:
#9
Moin Steinar ,

wenn die Heizleistung nachlässt oder fast keine da ist , spricht das für Luft im System .
Da du ja eine Leckage gefunden hast bildet sich an den höchsten Stellen eine Luftblase .
Diese unterbrechen dann die Zirkulation des Kühlmittels .
Gruß aus OWL
Die Stimme der Vernunft ist glücklicher Weise so leise , daß sie selten gehört wird .


Ringe Fuhrpark : Cabrio 2.3 '92 , Cabrio 2.8 '98 ,  V8 3.6 '89 , Wintertransporter : A4 B5 1.9 TDI `98 , 100 C4 2.8 ´91
Zitieren
Bedankt durch:
#10
(20.12.2018, 08:43)Jörg Ho. schrieb: ... wenn die Heizleistung nachlässt oder fast keine da ist , spricht das für Luft im System ...

Hallo,

auch wenn es in der Praxis so aussehen mag, als wenn Luft beim "überkochen" des Ausgleichsbehälters die Heizleistung zusammenbrechen läßt - es ist keine Luft, sondern Wasserdampf.
Durch den Volumenverlust beim Wasser- / Dampfaustritt am Ausgleichsbehälter sinkt der Druck im Kühlsystem und ein Teil des Kühlwassers verdampft schlagartig und setzt sich an den Hochpunkten ab. Der Wasserdampf kondensiert aber wieder vollständig, wenn wenn die Kondensationstemperatur unterschritten wird.
Solange aber beim Abkühlen kein Unterdruck im System entsteht und noch ausreichend Wasser im Ausgleichsbehälter ist, sammelt sich da auch keine Luft.

Nach der letzten Fehlerbeschreibung "... nach 5 - 6 km fängt er an zu kochen ..." gibt es nach meiner Einschätzung nur zwei Ursachen:
  • Thermostat
  • Zylinderkopfdichtung

Das Thermostat schließe ich bei den derzeitigen Temperaturen nahezu aus. Nach 5 bis 6 km bei eingeschalteter Heizung ist das Kühlwasser nach meinen Erfahrungen noch nicht auf der Temperatur, wo das Thermostat öffnen muss. Ausschließen kann ich es allerdings auch nicht, da mir eigene Erfahrungen mit dem ADR fehlen.

Ich würde deswegen auf alle Fälle den bereits angesprochenen CO-Test machen - sofern nicht Öl oder sichbare Abgasblasen im Kühlwasser den Test überflüssig machen.

Gruß
Peter
Cabrio und schrauben - die perfekte Kombination - wenn man(n) "jeck" ist  [Bild: wub.gif]

(Alltagsauto natürlich auch AUDI und natürlich auch Cabrio Zwinker  A5 1,8 TFSI EZ 04/2014, Schaltgetriebe, Misanorot Perleffekt)
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  2.3l ng kocht über kevin.92 27 141 04.08.2018, 15:53
Letzter Beitrag: kevin.92
  Kühlerlüfter läuft nicht an Temperatur über 110°C pooc 15 2.030 29.11.2016, 15:21
Letzter Beitrag: Jörg Ho.
  [Problem] Motor geht im Leerlauf bei warmem Motor aus Cabdriver 2 1.420 16.08.2016, 21:30
Letzter Beitrag: Cabdriver
  2,8l E V6 braucht über 20l auf 100Km und läuft unruhig golb81 48 31.099 01.05.2016, 11:06
Letzter Beitrag: MaliNeo1978
  Motor kocht Norweger 11 1.528 04.09.2014, 16:01
Letzter Beitrag: Lord of the Rings
  [Problem] Traktat über dem Auspuff (Sport), sowie Lerm und Geräusch Scotty 105 33.464 19.08.2014, 12:43
Letzter Beitrag: hollo1612
  TDI Ruckelt bei knapp über 1000U/min kickbusch 21 4.153 16.04.2014, 11:08
Letzter Beitrag: Maveric
  Motor NG: Motor nimmt bei Kaltstart/ nach hoher Luftfeuchtigkeit/Regen kein Gas an Djerken207 3 7.756 26.09.2013, 09:39
Letzter Beitrag: Djerken207
  [ABC] [AAH] Kat defekt, neuer nur über Audi? Antaris 11 6.079 02.08.2013, 16:22
Letzter Beitrag: RivaDynamite
  Hat jmd. einen Stössel über? joelabe 5 1.962 27.04.2013, 19:26
Letzter Beitrag: joelabe



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste