Lenkrad wackelt beim Bremsen
#1
Servus!

Hab seit geraumer Zeit folgendes Problem:
Beim Bremsen wackelt mein Lenkrad ziemlich stark hin und her. Je schneller ich fahre und um so stärker ich bremse, um so stärker wackelt es.

Muss dazu sagen, dass dieses Problem erst besteht seitdem ich die Bremsscheiben und -beläge an VA und HA ausgewechselt habe, womit ich defekte Scheiben eigentlich ausschließen kann.

Ebenso scheint eine Unwucht an den Rädern recht unwahrscheinlich, da diese auch erst vor Kurzem ausgewuchtet wurden.

Vielleicht weiß ja einer von Euch Rat.


Gruss
Marcus
Zitieren
Bedankt durch:
#2
Nabend Mad Max!!

Überprüf mal bitte deine Radlager, meist liegt es daran das ein Radlager spiel hat und dadurch entsteht das wackeln in deinem Lenkrad.

Sollten die OK sein schau dir mal deine Spurstangenköpfe an.

Gruß aus Kaufungen
Zitieren
Bedankt durch:
#3
Hallo Marcus,
das von dir geschilderte Bremsverhalten lässt darauf schließen, das bei der Montage der neuen Bremsscheiben etwas Schmutz hinter die Anlage der Bremsscheiben und den Anbauflanschen oder zwischen Rad und Anbaufläche geraten sein kann.

Falscher / unterschiedlicher Luftdruck kann dies auch unterstützen, dies am besten sofort prüfen, weil es der geringste Aufwand ist und auch gleich die Anzugsmomente der Räder nochmal kontrollieren!

Für die Prüfung der Anlageflächen am besten nochmal die Räder vorne abbauen und zuerst die Felgen prüfen ob da evtl. etwas an den Anbauflächen zu sehen oder zu fühlen ist, ich drehe vor dem Festziehen die Räder immer etwas hin und her damit die Anlageflächen gegeneinander reiben und schraube erst dann fest.
Wenn du Zubehörfelgen verbaut hast, bitte auch prüfen ob die Zentrierringe vorhanden sind und richtig sitzen.

Mit den Bremsschreiben genau so verfahren allerdings must du diese vorher nochmal abbauen damit du die Anbauflächen kontrollieren kannst.

Anschließend alles wieder zusammenbauen und mit einem Drehmoment von 120NM die Vorderräder gleichmäßig festziehen.

Hiernach sollte alles ok sein, wenn nicht, mal die Hinterräder nach vorn montieren, evtl. haben ja auch die Felgen einen Schlag, führt all dies nicht zum gewünschten Erfolg (diese Maßnahmen kosten ja sofern du sie selber durchführen kannst erstmal kein Geld) würde ich mal die Radlager prüfen und bei Bedarf wechseln, dies ist allerdings nicht so einfach.

Gruß
Bolle



http://foto.arcor-online.net/palb/alben/...366237.jpg
http://foto.arcor-online.net/palb/alben/...643531.jpg
http://foto.arcor-online.net/palb/alben/...376564.jpg

A4 Cabrio 3,0 mit "fast" Vollausstattung in ebony-schwarz-perleffekt mit schwarzem Verdeck und <br>schwarzer Leder/Alcantara-Innenausstattung, beide Reinhold Dach-Module
Zitieren
Bedankt durch:
#4
Hey... Danke für die schnellen Antworten!

Werde mir das die nächsten Tage mal ansehen. Da heißt es wohl alles wieder abmontieren.Da bin ich aber traurig!

Wie kann ich denn kontrollieren, ob meine Radlager in Ordnung sind?

MfG
MARCUS
Zitieren
Bedankt durch:
#5
Hallo,

Zitat:Je schneller ich fahre und um so stärker ich bremse, um so stärker wackelt es.

Der Vorgehendweise wie Bolle es beschrieben hat ist eigentlich nichts hinzuzufügen...

Wollte nur anmerken das ich vor einem Jahr das gleiche Problem hatte...

Bei mir lang damals ein zwei defekten Domlagern.... Waaat? (könntest evtl. auch mal prüfen oder prüfen lassen...)

Komisch ist nur das ich das bei mir damals auch erst nach nem kompletten Wechsel von Bremsklötzen und Scheiben gemerkt hab... Schmuzt hab ich damals gleich ausgeschlossen, weil ich beim Wechsel der Scheiben und Klötze alles akribisch gereinigt hatte....Dry



Gruß,

Christopher
AUDI CAB (Modell AKOYA 02/96 [Saison 04-10] mit Vollausstattung) in tropicgrün-metallic
alles elektr. & beheizbar, GIS-Sitze, GRA, Klima, FunkZV, JALT-Blinkermodul + progr. Wischerrelais vom Passat,
Aero's (A6), Serienfahrwerk, Boleros in 8x17 ET35 LK4x108 (225/45/ZR17), orig. AKTIVSYSTEM m. Sony CDX-GT-828U MP3-Radio
Spritverbrauch: [Bild: 111195.png]   ... auf dem Weg zum "Klassiker" und nur noch als Sommerfahrzeug unterwegs ...
Alltag: Seat Ibiza FR, 1.0 ECOTSI, 110PS  [Bild: 807500.png]

[Bild: nkjihpn9.jpg]    
Zitieren
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Problem] Lenkrad springt - wackelt nur bei offenen Verdeck Wauschi 4 309 04.05.2021, 09:19
Letzter Beitrag: Wauschi
  [Bremse] Welche Bremsen sind möglich VA 5x112 sinox87 6 1.818 23.02.2021, 17:46
Letzter Beitrag: ATR
  Lenkrad schief, Ruckeln beim Bremsen und quietschende Reifen Jensemann 8 73 13.08.2020, 07:59
Letzter Beitrag: Peter_Pan
  Bremsen hinten 269 mm Butschi 18 1.717 24.05.2018, 10:56
Letzter Beitrag: Matti
  ABS reagiert beim Bremsen kurz vor dem Stehen pooc 7 1.230 07.10.2016, 23:13
Letzter Beitrag: pooc
  OEM Bremsen-Luftleitblech ? Jogie 9 4.670 04.06.2015, 20:36
Letzter Beitrag: Avantler85
  Knackgeräusch beim Bremsen Schichtler1 5 1.509 24.04.2015, 10:45
Letzter Beitrag: Jörg Ho.
  Vorderachse wackelt bei 130 KM/H Manurix 11 2.624 16.09.2014, 17:19
Letzter Beitrag: Manurix
  Was nehmen für Fahrwerk und Bremsen zenkerd 10 5.735 12.05.2013, 15:31
Letzter Beitrag: Audicabriofan
  Bremsen-Zusammenstellung ~*liky*~ 21 6.190 29.03.2013, 19:44
Letzter Beitrag: ~*liky*~



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste