[Problem] Kombiinstrument piept
#1
Hallo liebe Cabrio-Freunde,

ich habe eine merkwürdige Beobachtung gemacht, und zwar piept mein Kombiinstrument manchmal scheinbar willkürlich. Es ist nicht das Summen des Lichtschalters, sonder klingt eher wie ein kurzer Warnton. Das Cabrio hat diesen Ton schon immer gemacht, kurz nachdem ich die Zündung eingeschaltet habe (siehe Video). Bisher bin ich davon ausgegangen, dass das Cabrio damit "Zündung ein" oder "startklar" signalisiert. Aber in letzter Zeit ertönt das Geräusch auch unregelmäßig während der Fahrt und in unterschiedlichsten Situationen - mal eine Woche lang nicht, gestern 2x innerhalb von 30 Sekunden. Mal beim Rollen auf der Landstraße, mal in schnell gefahrenen Kurven, mal beim rückwärts einparken und einmal sogar bevor ich den Schlüssel überhaupt im Schloss hatte.. Warnlampen sind keine an.

Was vielleicht noch wichtig sein könnte: Ich bin mir nicht zu 100% sicher, aber ich meine, das erste Mal ist der Ton nach Einschalten der Geschwindigkeitswarnung aufgetaucht. Als ich diese vor einem knappen Jahr zurückgesetzt habe, war der Ton auch erstmal weg. Jetzt ist er aber wieder da und ein Reset scheint nichts zu bringen (wenn es überhaupt damit in Zusammenhang steht; btw: Hat mein Cabrio mit BC aber ohne AC überhaupt eine solche Geschwindigkeitswarnung?).

Ich bin für jeden Rat dankbar!

Lennart

Zitieren }
Bedankt durch:
#2
Könnte es der Ton der Öldruckwarnung sein? Evtl. verabschiedet sich der Schalter in Raten. Wobei...dazu passt nicht "bevor ich den Schlüssel überhaupt im Schloss hatte".

Adios
Michael
Immer wieder ein Stückchen weiter Richtung Originalität.
Zitieren }
Bedankt durch: Lennart92
#3
Moin Michael,

danke für deine Antwort! Ist das denn der Warnton, der auch bei fehlendem Öldruck ertönt? Gestern war der Ton wieder ständig zu hören.. Warnlampen nach wie vor keine an und Öldruck auch normal.

Kann es sonst vielleicht auch am Kombiinstrument an sich liegen (z.B. kalte Lötstellen, o.Ä.)?

Liebe Grüße
Zitieren }
Bedankt durch:
#4
(24.01.2024, 11:01)Lennart92 schrieb: [..](wenn es überhaupt damit in Zusammenhang steht; btw: Hat mein Cabrio mit BC aber ohne AC überhaupt eine solche Geschwindigkeitswarnung?).[/..]

Servus,

nein, da besteht kein Zusammenhang, weil die Funktion beim MiniCheck nicht gibt, das haben nur die AUtoCheck und auch die nur je nach Ausführung (Mal mit, mal ohne)

Der kurze Piepton ist für mich auch tatsächlich neu und ich habe schon viele KI repariert. Ich tippe eher auf defekte Lötstellen im KI, was aufgrund des ALters und der ständigen Temperaturunterschiede vollkommen normal ist. Ich biete die Reparaturen über autewo an, gerne mehr per PN

Gruß
Boris
Das Leben ist zu kurz, um langweilige Autos zu fahren - das Beste aus den 70ern, 80ern und den 90ern:
Opel GT BJ 72 (seit 10/72 in Familienbesitz) -  Audi Coupé GT 5E BJ '83  -  Audi Cabrio 5E BJ '93

[Bild: GT.jpg][Bild: signatur-coupe.jpg][Bild: signatur_cabrio-bolero.jpg]

Alles zum Cabrio: blog.joraschky.de
Zitieren }
Bedankt durch:


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Beleuchtung Kombiinstrument spinnt terex75 8 5.337 06.07.2023, 22:08
Letzter Beitrag: lupolite
  [Problem] Steuergerät Kombiinstrument Cabriolet V6 2.6 MatzDerTrainer 6 4.885 15.05.2022, 22:58
Letzter Beitrag: MatzDerTrainer
  [Info] Leuchtmittel Kombiinstrument CabrioMarkus 14 9.537 15.03.2022, 16:24
Letzter Beitrag: Savik
  Kombiinstrument - Kann Platine nicht lösen SteveDachlos 0 2.991 19.01.2022, 21:12
Letzter Beitrag: SteveDachlos
  Scheibe Kombiinstrument Doppelherz 17 7.978 16.04.2020, 12:18
Letzter Beitrag: Doppelherz
  LED's neuester Bauart im Kombiinstrument (KI) H;o)lli 124 360.380 08.09.2017, 12:40
Letzter Beitrag: StevenA
  [Suche] Symbolträger im UN4 Kombiinstrument sujeto 1 3.035 07.06.2016, 23:47
Letzter Beitrag: sujeto
  [Problem] Kombiinstrument ausgefallen Simse 4 3.945 20.03.2016, 09:54
Letzter Beitrag: Michiammer
  Kombiinstrument rechte Seite dunkel Solania 4 5.816 11.01.2015, 21:08
Letzter Beitrag: Lagebernd
  [Problem] Kombiinstrument Fehlerursache #1...??? seppel1406 6 6.032 12.07.2014, 12:53
Letzter Beitrag: Carrera-Racer



Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste